﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="cs-CZ"> <!--<![endif]-->
<head>
    <title>První | Magazín Abeceda</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.abeceda.xyz/xmlrpc.php" />
    <style type="text/css">
						#toplist_cz-2 {
							display: none;
						}
					</style><!-- Speed of this site is optimised by WP Performance Score Booster plugin v1.9.2.2 - https://dipakgajjar.com/wp-performance-score-booster/ -->
<meta property="og:image" content="https://www.abeceda.xyz/mmedia/2019/01/film-2205325_640.jpg" /><link rel="icon" type="image/png" href="https://www.abeceda.xyz/favicon.ico">
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://+AbecedaXyz" />
<meta name="description"  content="Nechal jsem si tento první (od toho název) letošní nedělník na podvečer. Nehledejte v tom žádný jinotaj. Prostě jsem nebyl v dostupnosti internetu a nechtělo se" />

<meta name="keywords"  content="nedělník,editorovy nedělníky" />

<link rel="canonical" href="https://www.abeceda.xyz/editorovy-nedelniky/prvni/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazín Abeceda &raquo; RSS zdroj" href="https://www.abeceda.xyz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazín Abeceda &raquo; RSS komentářů" href="https://www.abeceda.xyz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazín Abeceda &raquo; RSS komentářů pro První" href="https://www.abeceda.xyz/editorovy-nedelniky/prvni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abeceda.xyz\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='kalendar_cz-css'  href='https://www.abeceda.xyz/wp-content/plugins/kalendar-cz/kalendar_cz_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=065ed44d90af70a77b55cf9062146243' type='text/css' media='all' />
<link rel='stylesheet' id='upme_font_awesome-css'  href='https://www.abeceda.xyz/wp-content/plugins/upme/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_css-css'  href='https://www.abeceda.xyz/wp-content/plugins/upme/css/upme.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_style-css'  href='https://www.abeceda.xyz/wp-content/plugins/upme/styles/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_responsive-css'  href='https://www.abeceda.xyz/wp-content/plugins/upme/css/upme-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.abeceda.xyz/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.abeceda.xyz/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='https://www.abeceda.xyz/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.abeceda.xyz/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.abeceda.xyz/wp-content/plugins/wp-rss-multi-importer/templates/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.abeceda.xyz/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.abeceda.xyz/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css'  href='https://www.abeceda.xyz/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.abeceda.xyz/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdwpm_styles-css'  href='https://www.abeceda.xyz/wp-content/plugins/google-drive-wp-media/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdwpm_img_styles-css'  href='https://www.abeceda.xyz/wp-content/plugins/google-drive-wp-media/css/images.css' type='text/css' media='all' />
<link rel='stylesheet' id='gdwpm_justified_styles-css'  href='https://www.abeceda.xyz/wp-content/plugins/google-drive-wp-media/css/justifiedGallery.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.abeceda.xyz/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/upme/js/upme-fitvids.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UPMETmce = {"InsertUPMEShortcode":"Insert UPME Shortcode","LoginRegistrationForms":"Login \/ Registration Forms","FrontRegistrationForm":"Front-end Registration Form","RegFormCustomRedirect":"Registration Form with Custom Redirect","RegFormCaptcha":"Registration Form with Captcha","RegFormNoCaptcha":"Registration Form without Captcha","FrontLoginForm":"Front-end Login Form","SidebarLoginWidget":"Sidebar Login Widget (use in text widget)","LoginFormCustomRedirect":"Login Form with Custom Redirect","LogoutButton":"Logout Button","LogoutButtonCustomRedirect":"Logout Button with Custom Redirect","SingleProfile":"Single Profile","LoggedUserProfile":"Logged in User Profile","LoggedUserProfileUserID":"Logged in User Profile showing User ID","LoggedUserProfileHideStats":"Logged in User Profile without Stats","LoggedUserProfileUserRole":"Logged in User Profile showing User Role","LoggedUserProfileStatus":"Logged in User Profile showing Profile Status","LoggedUserProfileLogoutRedirect":"Logged in User Profile with Logout Redirect","PostAuthorProfile":"Post Author Profile","SpecificUserProfile":"Specific User Profile","MultipleProfilesMemberList":"Multiple Profiles \/ Member List","GroupSpecificUsers":"Group of Specific Users","AllUsers":"All Users","AllUsersCompactView":"All Users in Compact View","AllUsersCompactViewHalfWidth":"All Users in Compact View, Half Width","AllUsersModalWindow":"All Users in Modal Windows","AllUsersNewWindow":"All Users in New Windows","UsersBasedUserRole":"Users Based on User Role","AdministratorUsersOnly":"Administrator Users Only","AllUsersOrderedDisplayName":"All Users Ordered by Display Name","AllUsersOrderedPostCount":"All Users Ordered by Post Count","AllUsersOrderedRegistrationDate":"All Users Ordered by Registration Date","AllUsersOrderedCustomField":"All Users Ordered by Custom Field","AllUsersUserID":"All Users showing User ID","GroupUsersCustomField":"Group Users by Custom Field Values","HideUsersUntilSearch":"Hide All Users until Search","SearchProfile":"Search Profiles","SearchCustomFieldFilters":"Search with Custom Field Filters","PrivateContentLoginRequired":"Private Content (Login Required)","ShortcodeOptionExamples":"Shortcode Option Examples","HideUserStatistics":"Hide User Statistics","HideUserSocialBar":"Hide User Social Bar","HalfWidthProfileView":"1\/2 Width Profile View","CompactViewNoExtraFields":"Compact View (No extra fields)","CustomizedProfileFields":"Customized Profile Fields","ShowUserIDProfiles":"Show User ID on Profiles","LimitResultsMemberList":"Limit Results on Member List","ShowResultCountMemberList":"Show Result Count on Member List"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/upme/admin/js/tinymce_language_strings.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.abeceda.xyz\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.10/responsivevoice.js?source=wp-plugin&#038;ver=065ed44d90af70a77b55cf9062146243'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.abeceda.xyz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abeceda.xyz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abeceda.xyz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PF 2019' href='https://www.abeceda.xyz/editorovy-nedelniky/pf-2019/' />

<link rel='shortlink' href='https://www.abeceda.xyz/?p=97156' />
<link rel="alternate" type="application/json+oembed" href="https://www.abeceda.xyz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abeceda.xyz%2Feditorovy-nedelniky%2Fprvni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abeceda.xyz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abeceda.xyz%2Feditorovy-nedelniky%2Fprvni%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.abeceda.xyz/?wordfence_lh=1&hid=F85F0AA59E8883ED784FFB5C7B7979BB');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.abeceda.xyz\/wp-admin\/","wpRestNonce":"f3dc8bb800","wpRestUrl":"https:\/\/www.abeceda.xyz\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.abeceda.xyz\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.abeceda.xyz\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="\u010dekejte pros\u00edm ...";
var td_email_user_pass_incorrect="Jm\u00e9no nebo heslo nen\u00ed spr\u00e1vn\u00e9!";
var td_email_user_incorrect="E-mail nebo u\u017eivatelsk\u00e9 jm\u00e9no nen\u00ed spr\u00e1vn\u00e9!";
var td_email_incorrect="Zadali jste \u0161patn\u00fd email";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#ed4520";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="P\u0159edchoz\u00ed (vlevo kl\u00e1vesa \u0161ipka)";
var td_magnific_popup_translation_tNext="Dal\u0161\u00ed (\u0161ipka vpravo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Obsah z %url% nelze na\u010d\u00edst.";
var td_magnific_popup_translation_image_tError="Obr\u00e1zek #%curr% nelze na\u010d\u00edst.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.abeceda.xyz/",
                                "name": "Domů"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.abeceda.xyz/rubrika/editorovy-nedelniky/",
                                "name": "Editorovy nedělníky"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.abeceda.xyz/editorovy-nedelniky/prvni/",
                                "name": "První"                                
                            }
                        }    ]
                        }
                       </script><style type="text/css">
</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-97156 single-format-standard cookies-not-set prvni global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/abecedaxyz" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+AbecedaXyz" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/abecedaxyz" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/abecedamagazin" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Přihlásit se</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hlavni-container"><ul id="menu-hlavni" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-52"><a href="https://www.abeceda.xyz/rubrika/cr/">ČR</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.abeceda.xyz/rubrika/zahranici/">Zahraničí</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.abeceda.xyz/rubrika/politika/">Politika</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.abeceda.xyz/rubrika/ekonomika/">Ekonomika</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.abeceda.xyz/rubrika/spolecnost/">Společnost</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.abeceda.xyz/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.abeceda.xyz/rubrika/autorska-tvorba/">Autorská tvorba</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.abeceda.xyz/rubrika/recenze/">Recenze</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.abeceda.xyz/rubrika/video/">Video</a></li>
<li id="menu-item-21232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21232"><a href="https://www.abeceda.xyz/rubrika/recepty/">Recepty</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Přihlásit se</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Vítejte!</span>Přihlásit ke svému účtu</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>vaše uživatelské jméno</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>heslo</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="PŘIHLÁSIT SE">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Zapomněli jste heslo?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Obnova hesla</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Obnovit své heslo</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Váš e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Zaslat svůj pas">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.abeceda.xyz/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Vyhledávání</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Neděle, 6. Leden 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Přihlášení / Registrace</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-horni" class="top-header-menu"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65"><a href="https://www.abeceda.xyz/abeceda/">Abeceda</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82"><a href="https://www.abeceda.xyz/diskuze/">Diskuze</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87"><a href="https://www.abeceda.xyz/informacni-servis/">Informační servis</a></li>
<li id="menu-item-80969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-80969"><a href="https://www.abeceda.xyz/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68"><a href="https://www.abeceda.xyz/vase-nazory/">Vaše názory</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79"><a href="https://www.abeceda.xyz/autori/">Autoři</a></li>
	<li id="menu-item-80970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80970"><a href="https://www.abeceda.xyz/inzerce/">Inzerce</a></li>
	<li id="menu-item-81004" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81004"><a href="https://www.abeceda.xyz/spoluprace/">Spolupráce</a></li>
</ul>
</li>
<li id="menu-item-77052" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-77052"><a href="#">|</a></li>
<li id="menu-item-77053" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-77053"><a target="_blank" href="https://alternativ.press/">AlternativPress</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/abecedaxyz" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+AbecedaXyz" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/abecedaxyz" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/abecedamagazin" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Přihlásit se</div>
                            <div class="td-login-panel-descr">Vítejte! přihlášení k účtu</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>vaše uživatelské jméno</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>heslo</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Obnova hesla</div>
                            <div class="td-login-panel-descr">Obnovit své heslo</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Váš e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Heslo vám bude zasláno na váš email</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.abeceda.xyz/">
                <img src="https://www.abeceda.xyz/mmedia/logo.jpg" alt=""/>
                <span class="td-visual-hidden">Magazín Abeceda</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- Kontextová reklama Sklik -->
<div id="sklikReklama_73747"></div>
<script>
	var sklikData = { elm: "sklikReklama_73747", zoneId: "73747", w: 728, h: 90 };
</script>
<script src="//c.imedia.cz/js/script.js"></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.abeceda.xyz/">
            <img src="https://www.abeceda.xyz/mmedia/logo.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-hlavni-container"><ul id="menu-hlavni-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="https://www.abeceda.xyz/rubrika/cr/">ČR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href="https://www.abeceda.xyz/rubrika/zahranici/">Zahraničí</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://www.abeceda.xyz/rubrika/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="https://www.abeceda.xyz/rubrika/ekonomika/">Ekonomika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58"><a href="https://www.abeceda.xyz/rubrika/spolecnost/">Společnost</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://www.abeceda.xyz/rubrika/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="https://www.abeceda.xyz/rubrika/autorska-tvorba/">Autorská tvorba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://www.abeceda.xyz/rubrika/recenze/">Recenze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://www.abeceda.xyz/rubrika/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21232"><a href="https://www.abeceda.xyz/rubrika/recepty/">Recepty</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.abeceda.xyz/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Vyhledávání" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.abeceda.xyz/">Domů</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobrazit všechny příspěvky v Editorovy nedělníky" class="entry-crumb" href="https://www.abeceda.xyz/rubrika/editorovy-nedelniky/">Editorovy nedělníky</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">První</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-97156" class="post-97156 post type-post status-publish format-standard has-post-thumbnail hentry category-editorovy-nedelniky tag-nedelnik gallery-content-unit" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.abeceda.xyz/rubrika/editorovy-nedelniky/">Editorovy nedělníky</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">První</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Od</div> <a href="https://www.abeceda.xyz/profile/editor">editor</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-06T17:02:09+00:00" >6.1.2019</time></span>                    <div class="td-post-comments"><a href="https://www.abeceda.xyz/editorovy-nedelniky/prvni/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="640" height="425" class="entry-thumb" src="https://www.abeceda.xyz/mmedia/2019/01/film-2205325_640.jpg" srcset="https://www.abeceda.xyz/mmedia/2019/01/film-2205325_640.jpg 640w, https://www.abeceda.xyz/mmedia/2019/01/film-2205325_640-300x199.jpg 300w, https://www.abeceda.xyz/mmedia/2019/01/film-2205325_640-632x420.jpg 632w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="film-2205325_640"/></div>
        <div class="icx-toolbar-align-right"><a class="repubhubtoolbar"
   data-publication-id="20188"
   data-article-id="97156"
   href="https://repubhub.icopyright.net/freePost.act?tag=3.20188?icx_id=97156" target="_blank">
  Republish<br/>Reprint</a>
<script async src="//static.icopyright.net/rights/js/repubhub.toolbar.js"></script>
</div><style type="text/css">.icx-toolbar{padding: 0 0 5px 0;} .icx-toolbar-align-right{float: right;} .icx-tool-wrapper{left: -98px;}</style><p>Nechal jsem si tento první (od toho název) letošní nedělník na podvečer. Nehledejte v tom žádný jinotaj. Prostě jsem nebyl v dostupnosti internetu a nechtělo se mi ho psát v předstihu. Ještě jsem totiž nevěděl co chci napsat. Tedy věděl, ale ne na sto procent.</p>
<p>Nyní již vím a tak zdržím jen krátce.</p>
<p>Pro rok 2019 nechystáme žádné velké změny. Snad jen jednu. K sobotním četbám na pokračování přidáme i občasné kino. Je to jednoduché. Pokud nebude momentálně žádná četba, objeví se film. Ne vždy, to slíbit nemohu, ale mohu slíbit tolik, že určitě nepůjde o něco co bylo hitem multiplexu a stály se na to fronty. Což ale neznamená, že to nebude stát za nic.</p>
<p>No a to je pro dnešní neděli vše. Takže přeji krásný týden a v sobotu nezapomeňte na film. Kolem poledne, ale zůstane tam i později, nebojte.</p>
<!-- iCopyright Interactive Copyright Notice -->
<a class="repubhubtoolbar"
   data-publication-id="20188"
   data-article-id="97156"
   data-type="footer"
   href="https://repubhub.icopyright.net/freePost.act?tag=3.20188?icx_id=97156" target="_blank">
  <span style="font-size: 7pt;">Click here for reuse options!</span><br/>Copyright 2019 Magazin Abeceda</a>
<script async src="//static.icopyright.net/rights/js/repubhub.toolbar.js"></script>
<!-- iCopyright Interactive Copyright Notice -->
<div class="upme-wrap">
    <div class="upme-author-design-one upme-author-design" style="background:#FFF;color:#000">

      <div class="upme-left">
        <div class="upme-profile-pic upme-profile-pic-rounded ">
          <a href="https://www.abeceda.xyz/profile/editor"><img id="upme-avatar-user_pic" src="https://www.abeceda.xyz/mmedia/upme/1497733975_editor.jpg" class="avatar avatar-50" /></a>          
        </div>
        <div class="upme-author-name">
          <div class="upme-field-name">
            <a upme-data-user-id="3" href="https://www.abeceda.xyz/profile/editor" style="color:#000" >editor</a>
          </div>

          <ul class="upme-social"><li class="upme-envelope"><a rel="external nofollow" href="mailto:editor@abeceda.xyz" class="upme-tooltip" title="Send E-mail"><i class="upme-icon upme-icon-envelope"></i></a></li><li class="upme-facebook"><a target="_blank" rel="external nofollow" href="http://www.facebook.com/abecedaxyz" class="upme-tooltip" title="Connect via Facebook"><i class="upme-icon upme-icon-facebook"></i></a></li><li class="upme-twitter"><a target="_blank" rel="external nofollow" href="http://twitter.com/abecedaxyz" class="upme-tooltip" title="Connect via Twitter"><i class="upme-icon upme-icon-twitter"></i></a></li><li class="upme-google-plus"><a target="_blank" rel="external nofollow" href="https://plus.google.com/+AbecedaXyz" class="upme-tooltip" title="Connect via Google+"><i class="upme-icon upme-icon-google-plus"></i></a></li></ul><div class="upme-clear"></div>
          <div class="upme-field-desc">
          "Nechci chod Abecedy ovlivňovat svými články. Ale úvodníky si asi neodpustím..."          </div>
            
          <div class="upme-clear"></div>
        </div>
      </div>

      <div class="upme-clear"></div>

    </div>
</div><div class="td-a-rec td-a-rec-id-content_bottom  "><span class="td-adspot-title">Reklama</span><!-- Kontextová reklama Sklik -->
<div id="sklikReklama_69211"></div>
<script>
	var sklikData = { elm: "sklikReklama_69211", zoneId: "69211", w: 728, h: 90 };
</script>
<script src="//c.imedia.cz/js/script.js"></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGY</span></li><li><a href="https://www.abeceda.xyz/stitek/nedelnik/">nedělník</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Sdílejte</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abeceda.xyz%2Feditorovy-nedelniky%2Fprvni%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Prvn%C3%AD&url=https%3A%2F%2Fwww.abeceda.xyz%2Feditorovy-nedelniky%2Fprvni%2F&via=AbecedaXYZ"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.abeceda.xyz/editorovy-nedelniky/prvni/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.abeceda.xyz/editorovy-nedelniky/prvni/&amp;media=https://www.abeceda.xyz/mmedia/2019/01/film-2205325_640.jpg&description=Prvn%C3%AD" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Prvn%C3%AD%20-%20https%3A%2F%2Fwww.abeceda.xyz%2Feditorovy-nedelniky%2Fprvni%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Předchozí článek</span><a href="https://www.abeceda.xyz/editorovy-nedelniky/pf-2019/">PF 2019</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.abeceda.xyz/profile/editor">editor</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2019-01-06T17:02:09+00:00"><meta itemprop="dateModified" content="2019-01-06T17:02:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.abeceda.xyz/editorovy-nedelniky/prvni/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.abeceda.xyz/mmedia/logo.jpg"></span><meta itemprop="name" content="Magazín Abeceda"></span><meta itemprop="headline " content="První"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.abeceda.xyz/mmedia/2019/01/film-2205325_640.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="425"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5c323a98058ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c323a98058ef" ><script>var block_td_uid_3_5c323a98058ef = new tdBlock();
block_td_uid_3_5c323a98058ef.id = "td_uid_3_5c323a98058ef";
block_td_uid_3_5c323a98058ef.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"V\u0161e","color_preset":"","border_top":"","class":"td_uid_3_5c323a98058ef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c323a98058ef_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":97156,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5c323a98058ef.td_column_number = "3";
block_td_uid_3_5c323a98058ef.block_type = "td_block_related_posts";
block_td_uid_3_5c323a98058ef.post_count = "3";
block_td_uid_3_5c323a98058ef.found_posts = "80";
block_td_uid_3_5c323a98058ef.header_color = "";
block_td_uid_3_5c323a98058ef.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c323a98058ef.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_3_5c323a98058ef);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c323a980cbe7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c323a98058ef" href="#">ČLÁNKY S PODOBNÝMI ŠTÍTKY</a><a id="td_uid_5_5c323a980cc36" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c323a98058ef" href="#">VÍCE OD AUTORA</a></h4><div id=td_uid_3_5c323a98058ef class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.abeceda.xyz/editorovy-nedelniky/tak-tedy-sv/" rel="bookmark" title="Tak tedy Š&#038;V"><img width="218" height="150" class="entry-thumb" src="https://www.abeceda.xyz/mmedia/2018/12/christmas-stollen-1768907_640-218x150.jpg" srcset="https://www.abeceda.xyz/mmedia/2018/12/christmas-stollen-1768907_640-218x150.jpg 218w, https://www.abeceda.xyz/mmedia/2018/12/christmas-stollen-1768907_640-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tak tedy Š&#038;V"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.abeceda.xyz/editorovy-nedelniky/tak-tedy-sv/" rel="bookmark" title="Tak tedy Š&#038;V">Tak tedy Š&#038;V</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.abeceda.xyz/editorovy-nedelniky/klidek-a-s-usmevem/" rel="bookmark" title="Klídek a s úsměvem"><img width="218" height="150" class="entry-thumb" src="https://www.abeceda.xyz/mmedia/2018/12/smilies-1607163_640-218x150.jpg" srcset="https://www.abeceda.xyz/mmedia/2018/12/smilies-1607163_640-218x150.jpg 218w, https://www.abeceda.xyz/mmedia/2018/12/smilies-1607163_640-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Klídek a s úsměvem"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.abeceda.xyz/editorovy-nedelniky/klidek-a-s-usmevem/" rel="bookmark" title="Klídek a s úsměvem">Klídek a s úsměvem</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.abeceda.xyz/editorovy-nedelniky/start-stop/" rel="bookmark" title="Start/Stop"><img width="218" height="150" class="entry-thumb" src="https://www.abeceda.xyz/mmedia/2018/12/start-83084_640-218x150.jpg" srcset="https://www.abeceda.xyz/mmedia/2018/12/start-83084_640-218x150.jpg 218w, https://www.abeceda.xyz/mmedia/2018/12/start-83084_640-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Start/Stop"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.abeceda.xyz/editorovy-nedelniky/start-stop/" rel="bookmark" title="Start/Stop">Start/Stop</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c323a98058ef" data-td_block_id="td_uid_3_5c323a98058ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c323a98058ef" data-td_block_id="td_uid_3_5c323a98058ef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_rss_multi_importer_widget"><h4 class="block-title"><span>Informační servis</span></h4> <div class="news-wrapper" id="newsticker" style="10px;background-color:#ffffff;">	<div class="news-contents"><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="https://www.novinky.cz/zahranicni/amerika/493672-usa-pri-naletu-v-jemenu-zabily-strujce-utoku-na-lod-uss-cole.html" class="news_title">USA při náletu v Jemenu zabily strůjce útoku na loď USS Cole - Novinky.cz</a></div>6.1.2019<br /></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="https://www.sport.cz/hokej/extraliga/clanek/1058045-hokej-on-line-liberec-smazal-dvougolove-manko-plzen-prohrava-ve-zline-kometa-hosti-hradec.html" class="news_title">HOKEJ ON-LINE: Liberec smazal dvougólové manko, Plzeň prohrává ve Zlíně. Kometa hostí Hradec - Sport.cz</a></div>6.1.2019<br /></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="https://www.idnes.cz/revue/spolecnost/havlova-havel.A190106_160224_lidicky_lf" class="news_title">Dagmar Havlová zveřejnila fotku ze soukromí, s manželem leží v posteli - iDNES.cz</a></div>6.1.2019<br /></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="https://www.novinky.cz/domaci/493655-bedrichov-uzavreli-kvuli-masivnimu-najezdu-lyzaru.html" class="news_title">Bedřichov uzavřeli kvůli masivnímu nájezdu lyžařů - Novinky.cz</a></div>6.1.2019<br /></div><div style="top: 101px;margin-left:5px;" class="news"><div class="rssmi_title_class"><a target="_blank" href="https://www.idnes.cz/sport/lyzovani-snowboarding/skoky-na-lyzich-turne-ctyr-mustku.A190106_154620_lyzovani_rou" class="news_title">ONLINE: Koudelka, Kožíšek a Polášek bojují v posledním dílu Turné - iDNES.cz</a></div>6.1.2019<br /></div></div></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Čteme na pokračování</span></h4><div class="menu-napokracovani-container"><ul id="menu-napokracovani" class="menu"><li id="menu-item-39390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39390"><a href="https://www.abeceda.xyz/stitek/broucci/">Broučci (Jan Karafiát)</a></li>
<li id="menu-item-38848" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38848"><a href="https://www.abeceda.xyz/stitek/bylo-nas-pet/">Bylo nás pět (Karel Poláček)</a></li>
<li id="menu-item-58408" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58408"><a href="https://www.abeceda.xyz/stitek/co-daly-nase-zeme-evrope-a-lidstvu/">Co daly naše země&#8230;</a></li>
<li id="menu-item-90976" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90976"><a href="https://www.abeceda.xyz/stitek/ceska-proroctvi/">Česká proroctví&#8230;</a></li>
<li id="menu-item-65832" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-65832"><a href="https://www.abeceda.xyz/stitek/nejznamenitejsi-objevy-fysikalni-a-technicke-posledni-doby/">Nejznaměnitější objevy&#8230;</a></li>
<li id="menu-item-38849" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38849"><a href="https://www.abeceda.xyz/stitek/josef-korensky/">Obrazy z jižní polokoule (Josef Kořenský)</a></li>
<li id="menu-item-40442" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40442"><a href="https://www.abeceda.xyz/stitek/pet-nedel-v-balone/">Pět neděl v baloně (Jules Verne)</a></li>
<li id="menu-item-82503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-82503"><a href="https://www.abeceda.xyz/stitek/rozprava-na-obranu-jazyka/">Rozprava&#8230; (B. Balbín)</a></li>
<li id="menu-item-38850" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38850"><a href="https://www.abeceda.xyz/stitek/tovarna-na-absolutno/">Továrna na absolutno (Karel Čapek)</a></li>
<li id="menu-item-52604" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52604"><a href="https://www.abeceda.xyz/stitek/ucebnice-narodohospodarske-politiky/">Učebnice národohospodářské politiky (C. Horáček)</a></li>
<li id="menu-item-75470" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-75470"><a href="https://www.abeceda.xyz/stitek/vladar/">Vladař (N. Machiavelli)</a></li>
<li id="menu-item-38851" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38851"><a href="https://www.abeceda.xyz/stitek/z-cech-az-na-konec-sveta/">Z Čech až na konec světa (Alois Jirásek)</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Sledujeme na pokračování</span></h4><div class="menu-napokracovani-video-container"><ul id="menu-napokracovani-video" class="menu"><li id="menu-item-95152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-95152"><a href="https://www.abeceda.xyz/stitek/zivot-je-hra/">Život je hra</a></li>
</ul></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Kalendář článků</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Leden 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Pondělí">Po</th>
		<th scope="col" title="Úterý">Út</th>
		<th scope="col" title="Středa">St</th>
		<th scope="col" title="Čtvrtek">Čt</th>
		<th scope="col" title="Pátek">Pá</th>
		<th scope="col" title="Sobota">So</th>
		<th scope="col" title="Neděle">Ne</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.abeceda.xyz/2018/12/">&laquo; Pro</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td id="today"><a href="https://www.abeceda.xyz/2019/01/06/" aria-label="Příspěvky publikované 6. 1. 2019">6</a></td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><em>Při najetí kurzorem myši aktivní datum zčervená. Při klinutí na měsíc se zobrazí archív měsíce.</em></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Poslední komentáře</span></h4>			<div class="textwidget"><ul class="dsq-widget-list grey"><li class="dsq-widget-item"><a href="https://disqus.com/by/disqus_gGZCvulTRC/"  >
							<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/15229/2325/avatar32.jpg?1545654371" alt="747">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/disqus_gGZCvulTRC/"  >747</a>
							<span class="dsq-widget-comment">Vy mě bavíte. Jste prostoduchý jako dítě a...</span>
							<p class="dsq-widget-meta"><a href="https://www.abeceda.xyz/spolecnost/je-to-v-genech/">Je to v genech?</a>&nbsp;·&nbsp;
							<a href="https://www.abeceda.xyz/spolecnost/je-to-v-genech/#comment-4254898497" target="_blank">24.12.2018</a>
							</p><li class="dsq-widget-item"><a href="https://disqus.com/by/bavorv/"  >
							<img class="dsq-widget-avatar" src="//a.disquscdn.com/1544735374/images/noavatar32.png" alt="Bavor V.">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/bavorv/"  >Bavor V.</a>
							<span class="dsq-widget-comment">Zapšklá nenávist vám brání pochopit, že...</span>
							<p class="dsq-widget-meta"><a href="https://www.abeceda.xyz/spolecnost/je-to-v-genech/">Je to v genech?</a>&nbsp;·&nbsp;
							<a href="https://www.abeceda.xyz/spolecnost/je-to-v-genech/#comment-4254819572" target="_blank">24.12.2018</a>
							</p><li class="dsq-widget-item"><a href="https://disqus.com/by/disqus_gGZCvulTRC/"  >
							<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/15229/2325/avatar32.jpg?1545654371" alt="747">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/disqus_gGZCvulTRC/"  >747</a>
							<span class="dsq-widget-comment">Chcete tímto nesmyslným poměřováním snad...</span>
							<p class="dsq-widget-meta"><a href="https://www.abeceda.xyz/spolecnost/je-to-v-genech/">Je to v genech?</a>&nbsp;·&nbsp;
							<a href="https://www.abeceda.xyz/spolecnost/je-to-v-genech/#comment-4248187384" target="_blank">19.12.2018</a>
							</p><li class="dsq-widget-item"><a href="https://disqus.com/by/disqus_gGZCvulTRC/"  >
							<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/15229/2325/avatar32.jpg?1545654371" alt="747">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/disqus_gGZCvulTRC/"  >747</a>
							<span class="dsq-widget-comment">Velmi přesné. A smutné.</span>
							<p class="dsq-widget-meta"><a href="https://www.abeceda.xyz/ekonomika/jeste-ze-to-ten-stat-ohlida/">Ještě že to ten stát ohlídá</a>&nbsp;·&nbsp;
							<a href="https://www.abeceda.xyz/ekonomika/jeste-ze-to-ten-stat-ohlida/#comment-4248178185" target="_blank">19.12.2018</a>
							</p><li class="dsq-widget-item"><a href="https://disqus.com/by/disqus_qdVzuVqIoa/"  >
							<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/10222/6427/avatar32.jpg?1546766274" alt="Petr B. (B jako bloger)">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/disqus_qdVzuVqIoa/"  >Petr B. (B jako bloger)</a>
							<span class="dsq-widget-comment">Autorovi se to kapičku pomotalo. Hruštičky,...</span>
							<p class="dsq-widget-meta"><a href="https://www.abeceda.xyz/spolecnost/je-to-v-genech/">Je to v genech?</a>&nbsp;·&nbsp;
							<a href="https://www.abeceda.xyz/spolecnost/je-to-v-genech/#comment-4247249241" target="_blank">18.12.2018</a>
							</p></ul>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Buďte vždy v obraze</span></h4>			<div class="textwidget"><p>Pro odběr aktuálních informací z magazínu Abeceda použijte tlačítko.</p>
<p style="text-align: center;"><a class="fasc-button fasc-size-medium fasc-type-flat ico-fa fasc-ico-before fa-bullhorn" style="background-color: #52c0d4; color: #ffffff;" href="http://eepurl.com/bke5Iv" target="_blank" data-fasc-style="background-color:#52c0d4;color:#ffffff;">Odběr novinek</a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_toplist_cz"><h4 class="block-title"><span></span></h4><a href="https://www.toplist.cz/" target="_top"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="https://toplist.cz/dot.asp?id=1695425&http='+escape(document.referrer)+'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'&t='+escape(document.title)+'" alt="TOPlist" border="0" width="1" height="1" />');
//--></script><noscript><img src="https://toplist.cz/dot.asp?id=1695425" alt="TOPlist" border="0" width="1" height="1" /></noscript></a></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><meta name="propeller" content="c6519336c6c399d10140a93f1a903d66" /></p>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.abeceda.xyz/"><img src="https://www.abeceda.xyz/mmedia/2017/06/a-logo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O NÁS</span></div>Projekt magazínu Abeceda je aktuálně nevýdělečnou aktivitou.
Nejsme spojeni s žádným vydavatelským domem, mediální agenturou a nebo politickou stranou či hnutím.<div class="footer-email-wrap">Kontaktujte nás: <a href="mailto:kontakt@abeceda.xyz">kontakt@abeceda.xyz</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>NÁSLEDUJ NÁS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/abecedaxyz" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+AbecedaXyz" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/abecedaxyz" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/abecedamagazin" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-dolni-container"><ul id="menu-dolni" class="td-subfooter-menu"><li id="menu-item-56391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-56391"><a href="https://www.abeceda.xyz/novy-clanek/">Nový článek</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122"><a href="https://www.abeceda.xyz/prohlaseni-o-autorstvi/">Prohlášení o autorství</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107"><a href="https://www.abeceda.xyz/prohlaseni-o-cookies/">Cookies</a></li>
<li id="menu-item-81369" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81369"><a target="_blank" href="https://amedia.space/">Zásady ochrany osobních údajů</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93"><a href="https://www.abeceda.xyz/pravni-dolozka/">Právní doložka</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94"><a href="https://www.abeceda.xyz/impressum/">Impressum</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113"><a target="_blank" href="http://www.abecedamedia.eu">abecedamedia</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2015 - 2018, Abeceda Magazín, All rights reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

    <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Zavřít"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ČETLI JSTE NEJNOVĚJŠÍ ČLÁNKY?</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.abeceda.xyz/editorovy-nedelniky/pf-2019/" rel="bookmark" title="PF 2019"><img width="100" height="70" class="entry-thumb" src="https://www.abeceda.xyz/mmedia/2018/12/start-line-3449607_640-100x70.jpg" srcset="https://www.abeceda.xyz/mmedia/2018/12/start-line-3449607_640-100x70.jpg 100w, https://www.abeceda.xyz/mmedia/2018/12/start-line-3449607_640-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PF 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.abeceda.xyz/editorovy-nedelniky/pf-2019/" rel="bookmark" title="PF 2019">PF 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-31T13:08:04+00:00" >31.12.2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.abeceda.xyz/spolecnost/2019/" rel="bookmark" title="2019"><img width="100" height="70" class="entry-thumb" src="https://www.abeceda.xyz/mmedia/2018/12/sparkler-3127579_640-100x70.jpg" srcset="https://www.abeceda.xyz/mmedia/2018/12/sparkler-3127579_640-100x70.jpg 100w, https://www.abeceda.xyz/mmedia/2018/12/sparkler-3127579_640-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.abeceda.xyz/spolecnost/2019/" rel="bookmark" title="2019">2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-31T13:02:07+00:00" >31.12.2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.abeceda.xyz/video/zivot-je-hra-10-10-zaprit-expritelkyni/" rel="bookmark" title="Život je hra (10/10) Zapřít expřítelkyni"><img width="100" height="70" class="entry-thumb" src="https://www.abeceda.xyz/mmedia/2018/12/10-100x70.jpg" srcset="https://www.abeceda.xyz/mmedia/2018/12/10-100x70.jpg 100w, https://www.abeceda.xyz/mmedia/2018/12/10-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Život je hra (10/10) Zapřít expřítelkyni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.abeceda.xyz/video/zivot-je-hra-10-10-zaprit-expritelkyni/" rel="bookmark" title="Život je hra (10/10) Zapřít expřítelkyni">Život je hra (10/10) Zapřít expřítelkyni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-24T10:25:51+00:00" >24.12.2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5c323a9832f71
    -->

    <script type="text/javascript">var bbSite='https___www.abeceda.xyz'; var bbMainDomain='intext.billboard.cz';
type="text/javascript" src="https://code.intext.billboard.cz/code/https___www.abeceda.xyz/code.js"</script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.abeceda.xyz?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><link rel='stylesheet' id='frontend-css'  href='https://www.abeceda.xyz/wp-content/plugins/wp-rss-multi-importer/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='disqus-latest-comments-css-css'  href='https://www.abeceda.xyz/wp-content/plugins/disqus-latest-comments/css/disqus-latest-comments-css.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.abeceda.xyz\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"abecedaxyz"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"97156 https:\/\/www.abeceda.xyz\/?p=97156","disqusShortname":"abecedaxyz","disqusTitle":"Prvn\u00ed","disqusUrl":"https:\/\/www.abeceda.xyz\/editorovy-nedelniky\/prvni\/","postId":"97156"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"https:\/\/www.abeceda.xyz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.abeceda.xyz\/wp-admin\/admin-ajax.php","post_id":"97156"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/wp-postviews/postviews-cache.js'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/jquery.colorbox.js'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/i18n/jquery.colorbox-cs.js'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/td-composer/css-live/assets/external/ace/ace.js'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/td-composer/css-live/assets/external/ace/ext-language_tools.js'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/td-composer/assets/js/js_files_for_live_css.min.js'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/td-composer/assets/js/js_files_for_plugin_live_css.min.js'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/themes/Newspaper/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/google-drive-wp-media/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/google-drive-wp-media/js/justifiedGallery.js'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/google-drive-wp-media/js/script.js'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UPMECustom = {"ViewProfile":"View Profile","EditProfile":"Edit Profile","UPMEUrl":"https:\/\/www.abeceda.xyz\/wp-content\/plugins\/upme\/","ForgotPass":"Forgot Password","Login":"Login","Messages":{"EnterDetails":"Please enter your username or email to reset password.","EnterEmail":"Please enter your email address.","ValidEmail":"Please enter valid username or email address.","NotAllowed":"Password changes are not allowed for this user.","EmailError":"We are unable to deliver email to your email address. Please contact site admin.","PasswordSent":"We have sent a password reset link to your email address.","WentWrong":"Something went wrong, please try again","RegExistEmail":"Email is already registered.","RegValidEmail":"Email is available","RegInvalidEmail":"Invalid email.","RegEmptyEmail":"Email is empty.","RegExistUsername":"Username is already registered.","RegValidUsername":"Username is available.","RegEmptyUsername":"Username is empty.","RegInValidUsername":"Invalid username.","DelPromptMessage":"Are you sure you want to delete this image?"},"AdminAjax":"https:\/\/www.abeceda.xyz\/wp-admin\/admin-ajax.php","RegFormTitleUsername":"1","confirmDeleteProfile":"Do you want to delete the profile"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/upme/js/upme-custom.js'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/wp-rss-multi-importer/scripts/show-excerpt.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.abeceda.xyz/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.abeceda.xyz/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Užíváme cookies, abychom vám zajistili co možná nejsnadnější použití našich webových stránek. Pokud budete nadále prohlížet naše stránky předpokládáme, že s použitím cookies souhlasíte.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Souhlasím</a><a href="https://www.abeceda.xyz/prohlaseni-o-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Více informací</a>
				</div>
				
			</div>

<!-- Powered by Orbisius Child Theme Creator | URL: http://orbisius.com/products/wordpress-plugins/orbisius-child-theme-creator/ -->



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c323a9837cf6"></textarea>
						<div id="td_live_css_uid_1_5c323a9837cf6" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								tdLiveCssInject.init();




								var editor_textarea = jQuery('.td_live_css_uid_1_5c323a9837cf6');
								var languageTools = ace.require("ace/ext/language_tools");
								var tdcCompleter = {
							        getCompletions: function(editor, session, pos, prefix, callback) {
							            if (prefix.length === 0) {
								            callback( null, [] );
								            return
							            }

								        if ( 'undefined' !== typeof tdcAdminIFrameUI ) {

											var data = {
								                error: undefined,
								                getShortcode: ''
								            };

								            tdcIFrameData.getShortcodeFromData( data );

								            if ( !_.isUndefined( data.error ) ) {
								                tdcDebug.log( data.error );
								            }

								            if ( !_.isUndefined( data.getShortcode ) ) {

									            var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
									                results = data.getShortcode.match( regex );

									            var elClasses = {};

									            for ( var i = 0; i < results.length; i++ ) {
										            var currentClasses = results[ i ]
											            .replace( 'el_class="', '' )
											            .replace( '"', '' )
											            .split( ' ' );

										            for ( var j = 0; j < currentClasses.length; j++ ) {
											            if ( _.isUndefined( elClasses[ currentClasses[ j ] ] ) ) {
												            elClasses[ currentClasses[ j ] ] = '';
											            }
										            }
									            }

									            var arrElClasses = [];

									            for ( var prop in elClasses ) {
										            arrElClasses.push( prop );
									            }

									            callback( null, arrElClasses.map( function( item ){
										            return {
											            name: item,
											            value: item,
											            meta: 'in_page'
										            }
									            }));
								            }
										}
							        }
							    };
								languageTools.addCompleter( tdcCompleter );

								window.editor = ace.edit("td_live_css_uid_1_5c323a9837cf6");

								// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
								// We did it to reattach the existing compiled css to the new content received from server.
								window.editorChangeHandler = function(){
									//tdwState.lessWasEdited = true;

									window.onbeforeunload  = function () {
										if ( tdwState.lessWasEdited ) {
											return "You have attempted to leave this page. Are you sure?";
										}
										return false;
									};

									var editorValue = editor.getSession().getValue();

									editor_textarea.val( editorValue );

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										tdcAdminIFrameUI.getLiveIframe().contents().find( '.tdw-css-writer-editor:first' ).val( editorValue );
									}

									tdLiveCssInject.less();
								};

								editor.getSession().setValue( editor_textarea.val() );
								editor.getSession().on( 'change', editorChangeHandler );

								editor.setTheme("ace/theme/textmate");
								editor.setShowPrintMargin(false);
								editor.getSession().setMode("ace/mode/less");
								editor.setOptions({
									enableBasicAutocompletion: true,
									enableSnippets: true,
									enableLiveAutocompletion: false
								});

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			 </body>
</html>