﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="cs-CZ"> <!--<![endif]-->
<head>
    <title>Jak nelze změnit Unii | Magazín Abeceda</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.abeceda.xyz/xmlrpc.php" />
    <style type="text/css">
						#toplist_cz-2 {
							display: none;
						}
					</style><meta property="og:image" content="https://www.abeceda.xyz/mmedia/2017/07/Marcus-Porcius-Cato-Censor.jpg" /><link rel="icon" type="image/png" href="https://www.abeceda.xyz/favicon.ico">
<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Patřil jsem mezi příznivce společné Evropy. Evropy volného obchodu, pohybu, spolupráce i bezpečnosti. Patřím mezi ně stále. Jenže to není současná Unie ani" />

<meta name="keywords"  content="eu,europarlament,evropská komise,reforma,politika" />

<link rel="canonical" href="https://www.abeceda.xyz/politika/jak-nelze-zmenit-unii/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazín Abeceda &raquo; RSS zdroj" href="https://www.abeceda.xyz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazín Abeceda &raquo; RSS komentářů" href="https://www.abeceda.xyz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazín Abeceda &raquo; RSS komentářů pro Jak nelze změnit Unii" href="https://www.abeceda.xyz/politika/jak-nelze-zmenit-unii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abeceda.xyz\/wp-includes\/js\/wp-emoji-release.min.js?ver=271fa944c6ccd09d0f805c9be45a62c8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='kalendar_cz-css'  href='https://www.abeceda.xyz/wp-content/plugins/kalendar-cz/kalendar_cz_style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='upme_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=271fa944c6ccd09d0f805c9be45a62c8' type='text/css' media='all' />
<link rel='stylesheet' id='upme_font_awesome-css'  href='https://www.abeceda.xyz/wp-content/plugins/upme/css/font-awesome.min.css?ver=271fa944c6ccd09d0f805c9be45a62c8' type='text/css' media='all' />
<link rel='stylesheet' id='upme_css-css'  href='https://www.abeceda.xyz/wp-content/plugins/upme/css/upme.css?ver=271fa944c6ccd09d0f805c9be45a62c8' type='text/css' media='all' />
<link rel='stylesheet' id='upme_style-css'  href='https://www.abeceda.xyz/wp-content/plugins/upme/styles/default.css?ver=271fa944c6ccd09d0f805c9be45a62c8' type='text/css' media='all' />
<link rel='stylesheet' id='upme_responsive-css'  href='https://www.abeceda.xyz/wp-content/plugins/upme/css/upme-responsive.css?ver=271fa944c6ccd09d0f805c9be45a62c8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.abeceda.xyz/wp-content/plugins/cookie-notice/css/front.css?ver=271fa944c6ccd09d0f805c9be45a62c8' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='https://www.abeceda.xyz/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=271fa944c6ccd09d0f805c9be45a62c8' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.abeceda.xyz/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=271fa944c6ccd09d0f805c9be45a62c8' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.abeceda.xyz/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=271fa944c6ccd09d0f805c9be45a62c8' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.abeceda.xyz/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=271fa944c6ccd09d0f805c9be45a62c8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.abeceda.xyz/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css'  href='https://www.abeceda.xyz/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.abeceda.xyz/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdwpm_styles-css'  href='https://www.abeceda.xyz/wp-content/plugins/google-drive-wp-media/css/lightbox.css?ver=271fa944c6ccd09d0f805c9be45a62c8' type='text/css' media='all' />
<link rel='stylesheet' id='gdwpm_img_styles-css'  href='https://www.abeceda.xyz/wp-content/plugins/google-drive-wp-media/css/images.css?ver=271fa944c6ccd09d0f805c9be45a62c8' type='text/css' media='all' />
<link rel='stylesheet' id='gdwpm_justified_styles-css'  href='https://www.abeceda.xyz/wp-content/plugins/google-drive-wp-media/css/justifiedGallery.css?ver=271fa944c6ccd09d0f805c9be45a62c8' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.abeceda.xyz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/upme/js/upme-fitvids.js?ver=271fa944c6ccd09d0f805c9be45a62c8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UPMETmce = {"InsertUPMEShortcode":"Insert UPME Shortcode","LoginRegistrationForms":"Login \/ Registration Forms","FrontRegistrationForm":"Front-end Registration Form","RegFormCustomRedirect":"Registration Form with Custom Redirect","RegFormCaptcha":"Registration Form with Captcha","RegFormNoCaptcha":"Registration Form without Captcha","FrontLoginForm":"Front-end Login Form","SidebarLoginWidget":"Sidebar Login Widget (use in text widget)","LoginFormCustomRedirect":"Login Form with Custom Redirect","LogoutButton":"Logout Button","LogoutButtonCustomRedirect":"Logout Button with Custom Redirect","SingleProfile":"Single Profile","LoggedUserProfile":"Logged in User Profile","LoggedUserProfileUserID":"Logged in User Profile showing User ID","LoggedUserProfileHideStats":"Logged in User Profile without Stats","LoggedUserProfileUserRole":"Logged in User Profile showing User Role","LoggedUserProfileStatus":"Logged in User Profile showing Profile Status","LoggedUserProfileLogoutRedirect":"Logged in User Profile with Logout Redirect","PostAuthorProfile":"Post Author Profile","SpecificUserProfile":"Specific User Profile","MultipleProfilesMemberList":"Multiple Profiles \/ Member List","GroupSpecificUsers":"Group of Specific Users","AllUsers":"All Users","AllUsersCompactView":"All Users in Compact View","AllUsersCompactViewHalfWidth":"All Users in Compact View, Half Width","AllUsersModalWindow":"All Users in Modal Windows","AllUsersNewWindow":"All Users in New Windows","UsersBasedUserRole":"Users Based on User Role","AdministratorUsersOnly":"Administrator Users Only","AllUsersOrderedDisplayName":"All Users Ordered by Display Name","AllUsersOrderedPostCount":"All Users Ordered by Post Count","AllUsersOrderedRegistrationDate":"All Users Ordered by Registration Date","AllUsersOrderedCustomField":"All Users Ordered by Custom Field","AllUsersUserID":"All Users showing User ID","GroupUsersCustomField":"Group Users by Custom Field Values","HideUsersUntilSearch":"Hide All Users until Search","SearchProfile":"Search Profiles","SearchCustomFieldFilters":"Search with Custom Field Filters","PrivateContentLoginRequired":"Private Content (Login Required)","ShortcodeOptionExamples":"Shortcode Option Examples","HideUserStatistics":"Hide User Statistics","HideUserSocialBar":"Hide User Social Bar","HalfWidthProfileView":"1\/2 Width Profile View","CompactViewNoExtraFields":"Compact View (No extra fields)","CustomizedProfileFields":"Customized Profile Fields","ShowUserIDProfiles":"Show User ID on Profiles","LimitResultsMemberList":"Limit Results on Member List","ShowResultCountMemberList":"Show Result Count on Member List"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/upme/admin/js/tinymce_language_strings.js?ver=271fa944c6ccd09d0f805c9be45a62c8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.abeceda.xyz\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/responsivevoice.js?ver=271fa944c6ccd09d0f805c9be45a62c8'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://www.abeceda.xyz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abeceda.xyz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abeceda.xyz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kojná vod medvědů' href='https://www.abeceda.xyz/spolecnost/kojna-vod-medvedu/' />
<link rel='next' title='Co daly naše země Evropě a lidstvu (3/35)' href='https://www.abeceda.xyz/kultura/co-daly-nase-zeme-evrope-a-lidstvu-335/' />

<link rel='shortlink' href='https://www.abeceda.xyz/?p=59270' />
<link rel="alternate" type="application/json+oembed" href="https://www.abeceda.xyz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abeceda.xyz%2Fpolitika%2Fjak-nelze-zmenit-unii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abeceda.xyz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abeceda.xyz%2Fpolitika%2Fjak-nelze-zmenit-unii%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.abeceda.xyz/?wordfence_logHuman=1&hid=CF8FD73C86C071118862D0604391A46E');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.abeceda.xyz\/wp-admin\/","wpRestNonce":"5c010d4892","wpRestUrl":"https:\/\/www.abeceda.xyz\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.abeceda.xyz\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.abeceda.xyz\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="\u010dekejte pros\u00edm ...";
var td_email_user_pass_incorrect="Jm\u00e9no nebo heslo nen\u00ed spr\u00e1vn\u00e9!";
var td_email_user_incorrect="E-mail nebo u\u017eivatelsk\u00e9 jm\u00e9no nen\u00ed spr\u00e1vn\u00e9!";
var td_email_incorrect="Zadali jste \u0161patn\u00fd email";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#ed4520";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="P\u0159edchoz\u00ed (vlevo kl\u00e1vesa \u0161ipka)";
var td_magnific_popup_translation_tNext="Dal\u0161\u00ed (\u0161ipka vpravo)";
var td_magnific_popup_translation_tCounter="%curr% z %total%";
var td_magnific_popup_translation_ajax_tError="Obsah z %url% nelze na\u010d\u00edst.";
var td_magnific_popup_translation_image_tError="Obr\u00e1zek #%curr% nelze na\u010d\u00edst.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.abeceda.xyz/",
                                "name": "Domů"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.abeceda.xyz/rubrika/politika/",
                                "name": "Politika"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.abeceda.xyz/politika/jak-nelze-zmenit-unii/",
                                "name": "Jak nelze změnit Unii"                                
                            }
                        }    ]
                        }
                       </script><style type="text/css">
</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-59270 single-format-standard jak-nelze-zmenit-unii global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/abecedaxyz" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+AbecedaXyz" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/abecedaxyz" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/abecedamagazin" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Přihlásit se</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hlavni-container"><ul id="menu-hlavni" class="td-mobile-main-menu"><li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-52"><a href="https://www.abeceda.xyz/rubrika/cr/">ČR</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.abeceda.xyz/rubrika/zahranici/">Zahraničí</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55"><a href="https://www.abeceda.xyz/rubrika/politika/">Politika</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.abeceda.xyz/rubrika/ekonomika/">Ekonomika</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.abeceda.xyz/rubrika/spolecnost/">Společnost</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.abeceda.xyz/rubrika/kultura/">Kultura</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.abeceda.xyz/rubrika/autorska-tvorba/">Autorská tvorba</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.abeceda.xyz/rubrika/recenze/">Recenze</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.abeceda.xyz/rubrika/video/">Video</a></li>
<li id="menu-item-21232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21232"><a href="https://www.abeceda.xyz/rubrika/recepty/">Recepty</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Přihlásit se</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Vítejte!</span>Přihlásit ke svému účtu</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>vaše uživatelské jméno</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>heslo</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="PŘIHLÁSIT SE">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Zapomněli jste heslo?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Obnova hesla</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Obnovit své heslo</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Váš e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Zaslat svůj pas">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.abeceda.xyz/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Vyhledávání</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Čtvrtek, 10. Srpen 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Přihlášení / Registrace</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-horni" class="top-header-menu"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65"><a href="https://www.abeceda.xyz/abeceda/">Abeceda</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82"><a href="https://www.abeceda.xyz/diskuze/">Diskuze</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-79"><a href="https://www.abeceda.xyz/autori/">Autoři</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68"><a href="https://www.abeceda.xyz/vase-nazory/">Vaše názory</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87"><a href="https://www.abeceda.xyz/informacni-servis/">Informační servis</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/abecedaxyz" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+AbecedaXyz" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/abecedaxyz" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/abecedamagazin" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Přihlásit se</div>
                            <div class="td-login-panel-descr">Vítejte! přihlášení k účtu</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>vaše uživatelské jméno</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>heslo</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Obnova hesla</div>
                            <div class="td-login-panel-descr">Obnovit své heslo</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Váš e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Heslo vám bude zasláno na váš email</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.abeceda.xyz/">
                <img src="https://www.abeceda.xyz/mmedia/logo.jpg" alt=""/>
                <span class="td-visual-hidden">Magazín Abeceda</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!-- Kontextová reklama Sklik -->
<div id="sklikReklama_73747"></div>
<script>
	var sklikData = { elm: "sklikReklama_73747", zoneId: "73747", w: 728, h: 90 };
</script>
<script src="//c.imedia.cz/js/script.js"></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.abeceda.xyz/">
            <img src="https://www.abeceda.xyz/mmedia/logo.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-hlavni-container"><ul id="menu-hlavni-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-52"><a href="https://www.abeceda.xyz/rubrika/cr/">ČR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href="https://www.abeceda.xyz/rubrika/zahranici/">Zahraničí</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-55"><a href="https://www.abeceda.xyz/rubrika/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="https://www.abeceda.xyz/rubrika/ekonomika/">Ekonomika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58"><a href="https://www.abeceda.xyz/rubrika/spolecnost/">Společnost</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://www.abeceda.xyz/rubrika/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51"><a href="https://www.abeceda.xyz/rubrika/autorska-tvorba/">Autorská tvorba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://www.abeceda.xyz/rubrika/recenze/">Recenze</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://www.abeceda.xyz/rubrika/video/">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21232"><a href="https://www.abeceda.xyz/rubrika/recepty/">Recepty</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.abeceda.xyz/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Vyhledávání" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.abeceda.xyz/">Domů</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobrazit všechny příspěvky v Politika" class="entry-crumb" href="https://www.abeceda.xyz/rubrika/politika/">Politika</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jak nelze změnit Unii</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-59270" class="post-59270 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-eu tag-europarlament tag-evropska-komise tag-reforma gallery-content-unit" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.abeceda.xyz/rubrika/politika/">Politika</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Jak nelze změnit Unii</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Od</div> <a href="https://www.abeceda.xyz/profile/bavor-v">Bavor V.</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T11:53:20+00:00" >3.8.2017</time></span>                    <div class="td-post-comments"><a href="https://www.abeceda.xyz/politika/jak-nelze-zmenit-unii/#comments"><i class="td-icon-comments"></i>5</a></div>                                    </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="398" class="entry-thumb" src="https://www.abeceda.xyz/mmedia/2017/07/Marcus-Porcius-Cato-Censor-696x398.jpg" srcset="https://www.abeceda.xyz/mmedia/2017/07/Marcus-Porcius-Cato-Censor-696x398.jpg 696w, https://www.abeceda.xyz/mmedia/2017/07/Marcus-Porcius-Cato-Censor-300x171.jpg 300w, https://www.abeceda.xyz/mmedia/2017/07/Marcus-Porcius-Cato-Censor.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Marcus-Porcius-Cato-Censor"/></div>
        <div class="icx-toolbar-align-right"><a class="repubhubtoolbar"
   data-publication-id="20188"
   data-article-id="59270"
   href="https://repubhub.icopyright.net/freePost.act?tag=3.20188?icx_id=59270" target="_blank">
  Republish<br/>Reprint</a>
<script async src="//static.icopyright.net/rights/js/repubhub.toolbar.js"></script>
</div><style type="text/css">.icx-toolbar{padding: 0 0 5px 0;} .icx-toolbar-align-right{float: right;} .icx-tool-wrapper{left: -98px;}</style><p>Patřil jsem mezi příznivce společné Evropy. Evropy volného obchodu, pohybu, spolupráce i bezpečnosti. Patřím mezi ně stále. Jenže to není současná Unie ani omylem. Ta totiž potřebuje dost zásadní reformu. A protože každá reforma bolí, mám takový nápad na první krok, který by mohl přinést alespoň drobnou změnu.</p>
<p>V prvé řadě je nutné změnit postavení Evropské komise. Sebrat jí veškeré pravomoci a udělat z ní pouhý poradní orgán, jehož úkolem by bylo posuzovat, zda nápad jedné země je vůbec použitelný v kterékoli zemi jiné a pak dát návrh europarlamentu na případné obecné úpravy. Na to by stačilo těch 27 eurokomisařů s aparátem několika málo potřebných úředníků z dané oblasti. Budu-li milostivý, tak za každý stát po třech. Zbytek by mohl vykonávat jinde prospěšnou práci za peníze obvyklé v jejich mateřské zemi.</p>
<p>Potřebná by ovšem byla i reforma europarlamentu. Stávající cestovní komoru bych zatím ponechal beze změn (v budoucnu by nebyly vyloučeny). Přidal bych však jakousi Sněmovnu národů. Tedy komoru, ve které by každý členský stát byl zastoupen také třemi zástupci. Každý zákon z parlamentu by musel být předložen této sněmovně. A ta by jej musela schválit „ústavní“ většinou, tedy 3/5 všech členů. Návrh, který by Sněmovna národů zamítla, by nebylo možné zpětně přehlasovat. Navíc do tohoto orgánu by se zástupci nevolili, ale jmenovala by je vždy po svých národních volbách konkrétní vláda. Byla by tím zajištěna i kontinuita politiky jednotlivých států.</p>
<p>Byl by to první krok k tomu, aby se eurokomisaři přestali zabývat hloupostmi a byli nuceni opravdu studovat, co která země má za svá specifika a kde ji prostě nelze donutit k potlačování národních zvyklostí. Další kroky by mohly postupně následovat. Jenže… Najde se někdo, kdo by byl ochoten o skutečných změnách (a nedělám si patent na rozum, že to musí být právě takto) vůbec reálně uvažovat, natož je provést?</p>
<p><strong>Ceterum autem censeo, EK esse delendam</strong></p>
<!-- iCopyright Interactive Copyright Notice -->
<a class="repubhubtoolbar"
   data-publication-id="20188"
   data-article-id="59270"
   data-type="footer"
   href="https://repubhub.icopyright.net/freePost.act?tag=3.20188?icx_id=59270" target="_blank">
  <span style="font-size: 7pt;">Click here for reuse options!</span><br/>Copyright 2017 Magazin Abeceda</a>
<script async src="//static.icopyright.net/rights/js/repubhub.toolbar.js"></script>
<!-- iCopyright Interactive Copyright Notice -->
<div class="upme-wrap">
    <div class="upme-author-design-one upme-author-design" style="background:#FFF;color:#000">

      <div class="upme-left">
        <div class="upme-profile-pic upme-profile-pic-rounded ">
          <a href="https://www.abeceda.xyz/profile/bavor-v"><img id="upme-avatar-user_pic" src="https://www.abeceda.xyz/mmedia/upme/1497733610_bavorv.jpg" class="avatar avatar-50" /></a>          
        </div>
        <div class="upme-author-name">
          <div class="upme-field-name">
            <a upme-data-user-id="6" href="https://www.abeceda.xyz/profile/bavor-v" style="color:#000" >Bavor V.</a>
          </div>

          <ul class="upme-social"></ul><div class="upme-clear"></div>
          <div class="upme-field-desc">
          Kdo jsem: Duchovní dědic strakonických Pánů erbu střely, který si přivlastnil další jméno v pořadí, tedy Bavor ze Strakonic toho jména pátý (Bawor de Straconicz eius nomine quintus)
Erb rodu: střela ve zlatém poli
Osobní zvíře: jezevec
Profese: stavař, momentálně SVČ, podle Politically correct zvaný "prase" - pracující senior
Záliby: historie, architektura a obojí dohromady
Spolubydlící: manželka, pes, kočka a dva kocouři          </div>
            
          <div class="upme-clear"></div>
        </div>
      </div>

      <div class="upme-clear"></div>

    </div>
</div><div class="td-a-rec td-a-rec-id-content_bottom  "><span class="td-adspot-title">Reklama</span><!-- Kontextová reklama Sklik -->
<div id="sklikReklama_69211"></div>
<script>
	var sklikData = { elm: "sklikReklama_69211", zoneId: "69211", w: 728, h: 90 };
</script>
<script src="//c.imedia.cz/js/script.js"></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGY</span></li><li><a href="https://www.abeceda.xyz/stitek/eu/">EU</a></li><li><a href="https://www.abeceda.xyz/stitek/europarlament/">Europarlament</a></li><li><a href="https://www.abeceda.xyz/stitek/evropska-komise/">evropská komise</a></li><li><a href="https://www.abeceda.xyz/stitek/reforma/">reforma</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Sdílejte</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abeceda.xyz%2Fpolitika%2Fjak-nelze-zmenit-unii%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Jak+nelze+zm%C4%9Bnit+Unii&url=https%3A%2F%2Fwww.abeceda.xyz%2Fpolitika%2Fjak-nelze-zmenit-unii%2F&via=AbecedaXYZ"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.abeceda.xyz/politika/jak-nelze-zmenit-unii/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.abeceda.xyz/politika/jak-nelze-zmenit-unii/&amp;media=https://www.abeceda.xyz/mmedia/2017/07/Marcus-Porcius-Cato-Censor.jpg&description=Jak+nelze+zm%C4%9Bnit+Unii" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Jak+nelze+zm%C4%9Bnit+Unii%20-%20https%3A%2F%2Fwww.abeceda.xyz%2Fpolitika%2Fjak-nelze-zmenit-unii%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Předchozí článek</span><a href="https://www.abeceda.xyz/spolecnost/kojna-vod-medvedu/">Kojná vod medvědů</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Další článek</span><a href="https://www.abeceda.xyz/kultura/co-daly-nase-zeme-evrope-a-lidstvu-335/">Co daly naše země Evropě a lidstvu (3/35)</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.abeceda.xyz/profile/bavor-v">Bavor V.</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bavor V."></span><meta itemprop="datePublished" content="2017-08-03T11:53:20+00:00"><meta itemprop="dateModified" content="2017-08-03T11:53:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.abeceda.xyz/politika/jak-nelze-zmenit-unii/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.abeceda.xyz/mmedia/logo.jpg"></span><meta itemprop="name" content="Magazín Abeceda"></span><meta itemprop="headline " content="Jak nelze změnit Unii"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.abeceda.xyz/mmedia/2017/07/Marcus-Porcius-Cato-Censor.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_598c46088fbd8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_598c46088fbd8" ><script>var block_td_uid_3_598c46088fbd8 = new tdBlock();
block_td_uid_3_598c46088fbd8.id = "td_uid_3_598c46088fbd8";
block_td_uid_3_598c46088fbd8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"V\u0161e","color_preset":"","border_top":"","class":"td_uid_3_598c46088fbd8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_598c46088fbd8_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":59270,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_3_598c46088fbd8.td_column_number = "3";
block_td_uid_3_598c46088fbd8.block_type = "td_block_related_posts";
block_td_uid_3_598c46088fbd8.post_count = "3";
block_td_uid_3_598c46088fbd8.found_posts = "26";
block_td_uid_3_598c46088fbd8.header_color = "";
block_td_uid_3_598c46088fbd8.ajax_pagination_infinite_stop = "";
block_td_uid_3_598c46088fbd8.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_3_598c46088fbd8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_598c4608949f6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_598c46088fbd8" href="#">ČLÁNKY S PODOBNÝMI ŠTÍTKY</a><a id="td_uid_5_598c460894a3e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_598c46088fbd8" href="#">VÍCE OD AUTORA</a></h4><div id=td_uid_3_598c46088fbd8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.abeceda.xyz/spolecnost/plany-revansistu-zhati-nasi-vepri-boubelati/" rel="bookmark" title="Plány revanšistů zhatí, naši vepři boubelatí"><img width="218" height="150" class="entry-thumb" src="https://www.abeceda.xyz/mmedia/2017/06/eupolitici-218x150.png" srcset="https://www.abeceda.xyz/mmedia/2017/06/eupolitici-218x150.png 218w, https://www.abeceda.xyz/mmedia/2017/06/eupolitici-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plány revanšistů zhatí, naši vepři boubelatí"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.abeceda.xyz/spolecnost/plany-revansistu-zhati-nasi-vepri-boubelati/" rel="bookmark" title="Plány revanšistů zhatí, naši vepři boubelatí">Plány revanšistů zhatí, naši vepři boubelatí</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.abeceda.xyz/politika/zmatene-mysi/" rel="bookmark" title="Zmatené myši"><img width="218" height="150" class="entry-thumb" src="https://www.abeceda.xyz/mmedia/2017/06/natoeu-218x150.jpg" srcset="https://www.abeceda.xyz/mmedia/2017/06/natoeu-218x150.jpg 218w, https://www.abeceda.xyz/mmedia/2017/06/natoeu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zmatené myši"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.abeceda.xyz/politika/zmatene-mysi/" rel="bookmark" title="Zmatené myši">Zmatené myši</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.abeceda.xyz/politika/je-czexit-konecne-reseni/" rel="bookmark" title="Je Czexit konečné řešení?"><img width="205" height="150" class="entry-thumb" src="https://www.abeceda.xyz/mmedia/2017/03/czexit.jpg" srcset="https://www.abeceda.xyz/mmedia/2017/03/czexit.jpg 630w, https://www.abeceda.xyz/mmedia/2017/03/czexit-300x220.jpg 300w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Je Czexit konečné řešení?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.abeceda.xyz/politika/je-czexit-konecne-reseni/" rel="bookmark" title="Je Czexit konečné řešení?">Je Czexit konečné řešení?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_598c46088fbd8" data-td_block_id="td_uid_3_598c46088fbd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_598c46088fbd8" data-td_block_id="td_uid_3_598c46088fbd8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-5645">
        <div id="dsq-comment-header-5645" class="dsq-comment-header">
            <cite id="dsq-cite-5645">
                <a id="dsq-author-user-5645" href="http://odveci2.wordpress.com" target="_blank" rel="nofollow">Petr B. (B jako bloger)</a>
            </cite>
        </div>
        <div id="dsq-comment-body-5645" class="dsq-comment-body">
            <div id="dsq-comment-message-5645" class="dsq-comment-message"><p>Chce se mi s Vaším článkem strašně moc souhlasit. Ostatně i já byl v době vstupu do EU naivní snílek a přiznávám, že jsem byl pro.<br />
Nicméně pro, použiji Vaše slova, &#8220;Evropu volného obchodu, pohybu, spolupráce i bezpečnosti&#8221; nepotřebujeme nejen Vámi navrhovanou Sněmovnu národů, ale ani EU.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-5646">
        <div id="dsq-comment-header-5646" class="dsq-comment-header">
            <cite id="dsq-cite-5646">
                <span id="dsq-author-user-5646">Bavor V.</span>
            </cite>
        </div>
        <div id="dsq-comment-body-5646" class="dsq-comment-body">
            <div id="dsq-comment-message-5646" class="dsq-comment-message"><p>Já jsem nikde netvrdil, co potřebujeme jako finální řešení. Tohle je pouze můj návrh začátku postupných změn. Protože prudkých změn se obávám, musely by být krvavě násilné a to není mým přáním.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-5647">
        <div id="dsq-comment-header-5647" class="dsq-comment-header">
            <cite id="dsq-cite-5647">
                <a id="dsq-author-user-5647" href="http://odveci2.wordpress.com" target="_blank" rel="nofollow">Petr B. (B jako bloger)</a>
            </cite>
        </div>
        <div id="dsq-comment-body-5647" class="dsq-comment-body">
            <div id="dsq-comment-message-5647" class="dsq-comment-message"><p>Chápu, že nešlo o nějaké finální řešení. Jen, domnívám se, zbytečné. Zrušení EU vůbec nemusí být krvavé a ani násilné. Jen by mělo být brzké.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-4" id="dsq-comment-5649">
        <div id="dsq-comment-header-5649" class="dsq-comment-header">
            <cite id="dsq-cite-5649">
                <span id="dsq-author-user-5649">Bavor V.</span>
            </cite>
        </div>
        <div id="dsq-comment-body-5649" class="dsq-comment-body">
            <div id="dsq-comment-message-5649" class="dsq-comment-message"><p>Váš optimismus vám závidím</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-5" id="dsq-comment-5650">
        <div id="dsq-comment-header-5650" class="dsq-comment-header">
            <cite id="dsq-cite-5650">
                <a id="dsq-author-user-5650" href="http://odveci2.wordpress.com" target="_blank" rel="nofollow">Petr B. (B jako bloger)</a>
            </cite>
        </div>
        <div id="dsq-comment-body-5650" class="dsq-comment-body">
            <div id="dsq-comment-message-5650" class="dsq-comment-message"><p>Netřeba závidět optimismus. Jde o reálné uvažování. Zkuste uvést proč by podle Vás mělo být odejití a nebo zrušení EU krvavé. Důvod k nečemu takovému nenacházím.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
            </ul>


        </div>

    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_rss_multi_importer_widget"><h4 class="block-title"><span>Informační servis</span></h4> <div class="news-wrapper" id="newsticker" style="10px;background-color:#ffffff;">	<div class="news-contents"><div style="top: 101px;margin-left:5px;" class="news"><div class="imagefix" style="float:left;"><a  target="_blank" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=cs_cz&amp;usg=AFQjCNHYL-PAeQbR8yi2-MvJ1j23vMmRKQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780433866296&amp;ei=RTSMWdDfD9jvWJu_j7AP&amp;url=http://www.blesk.cz/clanek/zpravy-krimi/486834/dve-skolacky-se-na-tabore-v-ceskem-raji-zritily-ze-skaly-jedna-zemrela-druha-je-tezce-zranena.html" ><img width="100" src="https://t1.gstatic.com/images?q=tbn:ANd9GcTyWVDbVOEfWSiz7RCy84bYo8FijVyrNkMwbYYUQTCyNGQMAk_m1xdHDES78Wqp2RaRnJ4KyAC5" alt="" border="1" ><br>Blesk.cz</a><br><a  target="_blank" href="http://news.google.com/news/url?sa=t&fd=R&ct2=cs_cz&usg=AFQjCNHYL-PAeQbR8yi2-MvJ1j23vMmRKQ&clid=c3a7d30bb8a4878e06b80cf16b898331&cid=52780433866296&ei=RTSMWdDfD9jvWJu_j7AP&url=http://www.blesk.cz/clanek/zpravy-krimi/486834/dve-skolacky-se-na-tabore-v-ceskem-raji-zritily-ze-skaly-jedna-zemrela-druha-je-tezce-zranena.html"></a></div><div class="rssmi_title_class"><a target="_blank" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=cs_cz&amp;usg=AFQjCNHYL-PAeQbR8yi2-MvJ1j23vMmRKQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780433866296&amp;ei=RTSMWdDfD9jvWJu_j7AP&amp;url=http://www.blesk.cz/clanek/zpravy-krimi/486834/dve-skolacky-se-na-tabore-v-ceskem-raji-zritily-ze-skaly-jedna-zemrela-druha-je-tezce-zranena.html" class="news_title">Dvě školačky se na táboře v Českém ráji zřítily ze skály: Jedna zemřela, druhá je těžce zraněná - Blesk.cz</a></div>10.8.2017<br /></div><div style="top: 101px;margin-left:5px;" class="news"><div class="imagefix" style="float:left;"><a  target="_blank" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=cs_cz&amp;usg=AFQjCNE_HcIha0VAz-EbPYm3-mQZMVCTKQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780432618456&amp;ei=RTSMWdDfD9jvWJu_j7AP&amp;url=http://www.tyden.cz/rubriky/zahranici/amerika/utok-na-usa-kldr-za-patnact-minut-prestane-existovat_441549.html" ><img width="100" src="https://t3.gstatic.com/images?q=tbn:ANd9GcQvb3ALKMk2r4j_8chSH5q9ZJ9MMLOvst9Qz37ZNMo6bPqWvd5T5lHjngdX3y_lwd7HHFzVBeo7" alt="" border="1" ><br>Týden.cz</a><br><a  target="_blank" href="http://news.google.com/news/url?sa=t&fd=R&ct2=cs_cz&usg=AFQjCNE_HcIha0VAz-EbPYm3-mQZMVCTKQ&clid=c3a7d30bb8a4878e06b80cf16b898331&cid=52780432618456&ei=RTSMWdDfD9jvWJu_j7AP&url=http://www.tyden.cz/rubriky/zahranici/amerika/utok-na-usa-kldr-za-patnact-minut-prestane-existovat_441549.html"></a></div><div class="rssmi_title_class"><a target="_blank" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=cs_cz&amp;usg=AFQjCNE_HcIha0VAz-EbPYm3-mQZMVCTKQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780432618456&amp;ei=RTSMWdDfD9jvWJu_j7AP&amp;url=http://www.tyden.cz/rubriky/zahranici/amerika/utok-na-usa-kldr-za-patnact-minut-prestane-existovat_441549.html" class="news_title">Útok na USA? KLDR za patnáct minut přestane existovat - Týden.cz</a></div>10.8.2017<br /></div><div style="top: 101px;margin-left:5px;" class="news"><div class="imagefix" style="float:left;"><a  target="_blank" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=cs_cz&amp;usg=AFQjCNHPwBv8xx-IjSnz9sx9ILVbb9yVaA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780433250734&amp;ei=RTSMWdDfD9jvWJu_j7AP&amp;url=https://www.novinky.cz/ekonomika/445928-autobusova-konkurence-v-cesku-zhoustne-nemecky-flixbus-propoji-sedmnact-mest.html" ><img width="100" src="https://t0.gstatic.com/images?q=tbn:ANd9GcRPBci86JjZVAuIZqWDjRjMLyehW-6PAdXhKXmllhpPg2OAdAkogKbN6iTSj6hAbe_fBtg_Bm_O" alt="" border="1" ><br>Novinky.cz</a><br><a  target="_blank" href="http://news.google.com/news/url?sa=t&fd=R&ct2=cs_cz&usg=AFQjCNHPwBv8xx-IjSnz9sx9ILVbb9yVaA&clid=c3a7d30bb8a4878e06b80cf16b898331&cid=52780433250734&ei=RTSMWdDfD9jvWJu_j7AP&url=https://www.novinky.cz/ekonomika/445928-autobusova-konkurence-v-cesku-zhoustne-nemecky-flixbus-propoji-sedmnact-mest.html"></a></div><div class="rssmi_title_class"><a target="_blank" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=cs_cz&amp;usg=AFQjCNHPwBv8xx-IjSnz9sx9ILVbb9yVaA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780433250734&amp;ei=RTSMWdDfD9jvWJu_j7AP&amp;url=https://www.novinky.cz/ekonomika/445928-autobusova-konkurence-v-cesku-zhoustne-nemecky-flixbus-propoji-sedmnact-mest.html" class="news_title">Autobusová konkurence v Česku zhoustne. Německý FlixBus propojí sedmnáct měst - Novinky.cz</a></div>10.8.2017<br /></div><div style="top: 101px;margin-left:5px;" class="news"><div class="imagefix" style="float:left;"><a  target="_blank" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=cs_cz&amp;usg=AFQjCNGnz_beDbuO6Aw__nUzFdJYL0LCOw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780433948627&amp;ei=RTSMWdDfD9jvWJu_j7AP&amp;url=https://www.sport.cz/fotbal/synot-liga/clanek/907379-cesky-fotbal-a-hokej-zasahla-zla-zprava-zemrel-vecny-optimista-rudolf-bata.html" ><img width="100" src="https://t2.gstatic.com/images?q=tbn:ANd9GcRK2P1LnlQJkHyo3Yo9QCz_eOzQmUZzl4Gs0sBflQns3i4mQfk8d10HygsRMJ_MtjhuYbpmEMfv" alt="" border="1" ><br>Sport.cz</a><br><a  target="_blank" href="http://news.google.com/news/url?sa=t&fd=R&ct2=cs_cz&usg=AFQjCNGnz_beDbuO6Aw__nUzFdJYL0LCOw&clid=c3a7d30bb8a4878e06b80cf16b898331&cid=52780433948627&ei=RTSMWdDfD9jvWJu_j7AP&url=https://www.sport.cz/fotbal/synot-liga/clanek/907379-cesky-fotbal-a-hokej-zasahla-zla-zprava-zemrel-vecny-optimista-rudolf-bata.html"></a></div><div class="rssmi_title_class"><a target="_blank" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=cs_cz&amp;usg=AFQjCNGnz_beDbuO6Aw__nUzFdJYL0LCOw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780433948627&amp;ei=RTSMWdDfD9jvWJu_j7AP&amp;url=https://www.sport.cz/fotbal/synot-liga/clanek/907379-cesky-fotbal-a-hokej-zasahla-zla-zprava-zemrel-vecny-optimista-rudolf-bata.html" class="news_title">Český fotbal a hokej zasáhla zlá zpráva. Zemřel věčný optimista Rudolf Baťa - Sport.cz</a></div>10.8.2017<br /></div><div style="top: 101px;margin-left:5px;" class="news"><div class="imagefix" style="float:left;"><a  target="_blank" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=cs_cz&amp;usg=AFQjCNFkBADtIEA_CnnlXH_2Hcx9CW6JtQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780433822109&amp;ei=RTSMWdDfD9jvWJu_j7AP&amp;url=http://www.lidovky.cz/pocasi-trapi-moravu-a-slezsko-po-nocni-bource-prijdou-vedra-pqc-/zpravy-domov.aspx?c%3DA170810_110004_ln_domov_sij" ><img width="100" src="https://t1.gstatic.com/images?q=tbn:ANd9GcRpCOtuHYuDGQ54d_Edsk3oUROLul9Q7MQFRnkLy1rWHkiqtspMhUNTIqAiWTFJU6S6tqxTw22p" alt="" border="1" ><br>Lidovky.cz</a><br><a  target="_blank" href="http://news.google.com/news/url?sa=t&fd=R&ct2=cs_cz&usg=AFQjCNFkBADtIEA_CnnlXH_2Hcx9CW6JtQ&clid=c3a7d30bb8a4878e06b80cf16b898331&cid=52780433822109&ei=RTSMWdDfD9jvWJu_j7AP&url=http://www.lidovky.cz/pocasi-trapi-moravu-a-slezsko-po-nocni-bource-prijdou-vedra-pqc-/zpravy-domov.aspx?c%3DA170810_110004_ln_domov_sij"></a></div><div class="rssmi_title_class"><a target="_blank" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=cs_cz&amp;usg=AFQjCNFkBADtIEA_CnnlXH_2Hcx9CW6JtQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780433822109&amp;ei=RTSMWdDfD9jvWJu_j7AP&amp;url=http://www.lidovky.cz/pocasi-trapi-moravu-a-slezsko-po-nocni-bource-prijdou-vedra-pqc-/zpravy-domov.aspx?c%3DA170810_110004_ln_domov_sij" class="news_title">Počasí trápí Moravu a Slezsko, po noční bouřce přijdou extrémní vedra - Lidovky.cz</a></div>10.8.2017<br /></div></div></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Čteme na pokračování</span></h4><div class="menu-napokracovani-container"><ul id="menu-napokracovani" class="menu"><li id="menu-item-39390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39390"><a href="https://www.abeceda.xyz/stitek/broucci/">Broučci (Jan Karafiát)</a></li>
<li id="menu-item-38848" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38848"><a href="https://www.abeceda.xyz/stitek/bylo-nas-pet/">Bylo nás pět (Karel Poláček)</a></li>
<li id="menu-item-58408" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58408"><a href="https://www.abeceda.xyz/stitek/co-daly-nase-zeme-evrope-a-lidstvu/">Co daly naše země&#8230; (probíhá)</a></li>
<li id="menu-item-38849" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38849"><a href="https://www.abeceda.xyz/stitek/josef-korensky/">Obrazy z jižní polokoule (Josef Kořenský)</a></li>
<li id="menu-item-40442" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40442"><a href="https://www.abeceda.xyz/stitek/pet-nedel-v-balone/">Pět neděl v baloně (Jules Verne)</a></li>
<li id="menu-item-38850" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38850"><a href="https://www.abeceda.xyz/stitek/tovarna-na-absolutno/">Továrna na absolutno (Karel Čapek)</a></li>
<li id="menu-item-52604" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-52604"><a href="https://www.abeceda.xyz/stitek/ucebnice-narodohospodarske-politiky/">Učebnice národohospodířské politiky (C. Horáček)</a></li>
<li id="menu-item-38851" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38851"><a href="https://www.abeceda.xyz/stitek/z-cech-az-na-konec-sveta/">Z Čech až na konec světa (Alois Jirásek)</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_tiltedtagcloudwidget"><h4 class="block-title"><span>Shluk štítků</span></h4><div id="tilted-tag-cloud"><span id="tilted-tag-cloud-el-1"><a href="https://www.abeceda.xyz/stitek/eet/" class="tag-cloud-link tag-link-277 tag-link-position-1" style="font-size: 15.41592920354pt;" aria-label="EET (14 items)">EET</a></span><span id="tilted-tag-cloud-el-2"><a href="https://www.abeceda.xyz/stitek/volne-dilo/" class="tag-cloud-link tag-link-17 tag-link-position-2" style="font-size: 27.026548672566pt;" aria-label="volné dílo (100 items)">volné dílo</a></span><span id="tilted-tag-cloud-el-3"><a href="https://www.abeceda.xyz/stitek/serial/" class="tag-cloud-link tag-link-1252 tag-link-position-3" style="font-size: 21.646017699115pt;" aria-label="seriál (41 items)">seriál</a></span><span id="tilted-tag-cloud-el-4"><a href="https://www.abeceda.xyz/stitek/strakonice/" class="tag-cloud-link tag-link-59 tag-link-position-4" style="font-size: 14.991150442478pt;" aria-label="Strakonice (13 items)">Strakonice</a></span><span id="tilted-tag-cloud-el-5"><a href="https://www.abeceda.xyz/stitek/tovarna-na-absolutno/" class="tag-cloud-link tag-link-1485 tag-link-position-5" style="font-size: 20.230088495575pt;" aria-label="Továrna na Absolutno (32 items)">Továrna na Absolutno</a></span><span id="tilted-tag-cloud-el-6"><a href="https://www.abeceda.xyz/stitek/z-cech-az-na-konec-sveta/" class="tag-cloud-link tag-link-1551 tag-link-position-6" style="font-size: 16.548672566372pt;" aria-label="Z Čech až na konec světa (17 items)">Z Čech až na konec světa</a></span><span id="tilted-tag-cloud-el-7"><a href="https://www.abeceda.xyz/stitek/fotoclanek/" class="tag-cloud-link tag-link-1307 tag-link-position-7" style="font-size: 17.681415929204pt;" aria-label="fotočlánek (21 items)">fotočlánek</a></span><span id="tilted-tag-cloud-el-8"><a href="https://www.abeceda.xyz/stitek/ekonomika/" class="tag-cloud-link tag-link-127 tag-link-position-8" style="font-size: 14pt;" aria-label="ekonomika (11 items)">ekonomika</a></span><span id="tilted-tag-cloud-el-9"><a href="https://www.abeceda.xyz/stitek/regiony/" class="tag-cloud-link tag-link-58 tag-link-position-9" style="font-size: 21.079646017699pt;" aria-label="regiony (37 items)">regiony</a></span><span id="tilted-tag-cloud-el-10"><a href="https://www.abeceda.xyz/stitek/alois-jirasek/" class="tag-cloud-link tag-link-247 tag-link-position-10" style="font-size: 16.83185840708pt;" aria-label="Alois Jirásek (18 items)">Alois Jirásek</a></span><span id="tilted-tag-cloud-el-11"><a href="https://www.abeceda.xyz/stitek/dane/" class="tag-cloud-link tag-link-208 tag-link-position-11" style="font-size: 14pt;" aria-label="daně (11 items)">daně</a></span><span id="tilted-tag-cloud-el-12"><a href="https://www.abeceda.xyz/stitek/babis/" class="tag-cloud-link tag-link-322 tag-link-position-12" style="font-size: 14.424778761062pt;" aria-label="Babiš (12 items)">Babiš</a></span><span id="tilted-tag-cloud-el-13"><a href="https://www.abeceda.xyz/stitek/jan-karafiat/" class="tag-cloud-link tag-link-278 tag-link-position-13" style="font-size: 14.424778761062pt;" aria-label="Jan Karafiát (12 items)">Jan Karafiát</a></span><span id="tilted-tag-cloud-el-14"><a href="https://www.abeceda.xyz/stitek/svoboda/" class="tag-cloud-link tag-link-206 tag-link-position-14" style="font-size: 21.787610619469pt;" aria-label="svoboda (42 items)">svoboda</a></span><span id="tilted-tag-cloud-el-15"><a href="https://www.abeceda.xyz/stitek/glosa/" class="tag-cloud-link tag-link-68 tag-link-position-15" style="font-size: 26.46017699115pt;" aria-label="glosa (91 items)">glosa</a></span><span id="tilted-tag-cloud-el-16"><a href="https://www.abeceda.xyz/stitek/na-pokracovani/" class="tag-cloud-link tag-link-1021 tag-link-position-16" style="font-size: 30pt;" aria-label="na pokračování (160 items)">na pokračování</a></span><span id="tilted-tag-cloud-el-17"><a href="https://www.abeceda.xyz/stitek/pravo/" class="tag-cloud-link tag-link-173 tag-link-position-17" style="font-size: 19.663716814159pt;" aria-label="právo (29 items)">právo</a></span><span id="tilted-tag-cloud-el-18"><a href="https://www.abeceda.xyz/stitek/pet-nedel-v-balone/" class="tag-cloud-link tag-link-1601 tag-link-position-18" style="font-size: 22.212389380531pt;" aria-label="Pět neděl v baloně (45 items)">Pět neděl v baloně</a></span><span id="tilted-tag-cloud-el-19"><a href="https://www.abeceda.xyz/stitek/zeman/" class="tag-cloud-link tag-link-417 tag-link-position-19" style="font-size: 15.41592920354pt;" aria-label="Zeman (14 items)">Zeman</a></span><span id="tilted-tag-cloud-el-20"><a href="https://www.abeceda.xyz/stitek/dotace/" class="tag-cloud-link tag-link-74 tag-link-position-20" style="font-size: 15.41592920354pt;" aria-label="dotace (14 items)">dotace</a></span><span id="tilted-tag-cloud-el-21"><a href="https://www.abeceda.xyz/stitek/karel-polacek/" class="tag-cloud-link tag-link-1250 tag-link-position-21" style="font-size: 21.787610619469pt;" aria-label="Karel Poláček (42 items)">Karel Poláček</a></span><span id="tilted-tag-cloud-el-22"><a href="https://www.abeceda.xyz/stitek/bylo-nas-pet/" class="tag-cloud-link tag-link-1251 tag-link-position-22" style="font-size: 21.646017699115pt;" aria-label="Bylo nás pět (41 items)">Bylo nás pět</a></span><span id="tilted-tag-cloud-el-23"><a href="https://www.abeceda.xyz/stitek/s-hudbou-vesmirnou/" class="tag-cloud-link tag-link-1041 tag-link-position-23" style="font-size: 17.681415929204pt;" aria-label="S hudbou vesmírnou (21 items)">S hudbou vesmírnou</a></span><span id="tilted-tag-cloud-el-24"><a href="https://www.abeceda.xyz/stitek/uvaha/" class="tag-cloud-link tag-link-563 tag-link-position-24" style="font-size: 14.424778761062pt;" aria-label="úvaha (12 items)">úvaha</a></span><span id="tilted-tag-cloud-el-25"><a href="https://www.abeceda.xyz/stitek/eu/" class="tag-cloud-link tag-link-63 tag-link-position-25" style="font-size: 18.955752212389pt;" aria-label="EU (26 items)">EU</a></span><span id="tilted-tag-cloud-el-26"><a href="https://www.abeceda.xyz/stitek/karel-capek/" class="tag-cloud-link tag-link-15 tag-link-position-26" style="font-size: 22.070796460177pt;" aria-label="Karel Čapek (44 items)">Karel Čapek</a></span><span id="tilted-tag-cloud-el-27"><a href="https://www.abeceda.xyz/stitek/jules-verne/" class="tag-cloud-link tag-link-1600 tag-link-position-27" style="font-size: 22.212389380531pt;" aria-label="Jules Verne (45 items)">Jules Verne</a></span><span id="tilted-tag-cloud-el-28"><a href="https://www.abeceda.xyz/stitek/socialismus/" class="tag-cloud-link tag-link-210 tag-link-position-28" style="font-size: 14pt;" aria-label="socialismus (11 items)">socialismus</a></span><span id="tilted-tag-cloud-el-29"><a href="https://www.abeceda.xyz/stitek/totalita/" class="tag-cloud-link tag-link-131 tag-link-position-29" style="font-size: 14.424778761062pt;" aria-label="totalita (12 items)">totalita</a></span><span id="tilted-tag-cloud-el-30"><a href="https://www.abeceda.xyz/stitek/multikulturalismus/" class="tag-cloud-link tag-link-372 tag-link-position-30" style="font-size: 14.991150442478pt;" aria-label="multikulturalismus (13 items)">multikulturalismus</a></span><span id="tilted-tag-cloud-el-31"><a href="https://www.abeceda.xyz/stitek/uvodnik/" class="tag-cloud-link tag-link-57 tag-link-position-31" style="font-size: 27.734513274336pt;" aria-label="úvodník (111 items)">úvodník</a></span><span id="tilted-tag-cloud-el-32"><a href="https://www.abeceda.xyz/stitek/podle-abecedy/" class="tag-cloud-link tag-link-890 tag-link-position-32" style="font-size: 20.371681415929pt;" aria-label="podle abecedy (33 items)">podle abecedy</a></span><span id="tilted-tag-cloud-el-33"><a href="https://www.abeceda.xyz/stitek/historie/" class="tag-cloud-link tag-link-32 tag-link-position-33" style="font-size: 27.734513274336pt;" aria-label="historie (111 items)">historie</a></span><span id="tilted-tag-cloud-el-34"><a href="https://www.abeceda.xyz/stitek/politika/" class="tag-cloud-link tag-link-128 tag-link-position-34" style="font-size: 16.12389380531pt;" aria-label="politika (16 items)">politika</a></span><span id="tilted-tag-cloud-el-35"><a href="https://www.abeceda.xyz/stitek/omezovani/" class="tag-cloud-link tag-link-280 tag-link-position-35" style="font-size: 18.247787610619pt;" aria-label="omezování (23 items)">omezování</a></span></div>
	<style>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</style>
	<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery("#tilted-tag-cloud span, #tilted-tag-cloud span a").hover(
			function () {
		    jQuery(this).css("z-index",10);
		    jQuery(this).css("font-weight","bold");
		    jQuery(this).css("color","black");
		  },
		  function () {
		    jQuery(this).css("z-index",0);
		    jQuery(this).css("font-weight","normal");
		    jQuery(this).css("color","#"+(Math.random()*0xFFFFFF<<0).toString(16));
		  }
		);
	});
	</script>
	</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Kalendář článků</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Srpen 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Pondělí">Po</th>
		<th scope="col" title="Úterý">Út</th>
		<th scope="col" title="Středa">St</th>
		<th scope="col" title="Čtvrtek">Čt</th>
		<th scope="col" title="Pátek">Pá</th>
		<th scope="col" title="Sobota">So</th>
		<th scope="col" title="Neděle">Ne</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.abeceda.xyz/2017/07/">&laquo; Čvc</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.abeceda.xyz/2017/08/01/" aria-label="Posts published on 1.8.2017">1</a></td><td>2</td><td><a href="https://www.abeceda.xyz/2017/08/03/" aria-label="Posts published on 3.8.2017">3</a></td><td>4</td><td><a href="https://www.abeceda.xyz/2017/08/05/" aria-label="Posts published on 5.8.2017">5</a></td><td><a href="https://www.abeceda.xyz/2017/08/06/" aria-label="Posts published on 6.8.2017">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.abeceda.xyz/2017/08/07/" aria-label="Posts published on 7.8.2017">7</a></td><td><a href="https://www.abeceda.xyz/2017/08/08/" aria-label="Posts published on 8.8.2017">8</a></td><td><a href="https://www.abeceda.xyz/2017/08/09/" aria-label="Posts published on 9.8.2017">9</a></td><td id="today">10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><em>Při najetí kurzorem myši aktivní datum zčervená. Při klinutí na měsíc se zobrazí archív měsíce.</em></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Poslední komentáře</span></h4>			<div class="textwidget"><p><script type="text/javascript" src="https://abecedaxyz.disqus.com/recent_comments_widget.js?num_items=5&#038;hide_avatars=0&#038;avatar_size=35&#038;excerpt_length=40&#038;rand=1657284245&#038;hide_mods=1"></script></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Buďte vždy v obraze</span></h4>			<div class="textwidget"><p>Pro odběr aktuálních informací z magazínu Abeceda použijte tlačítko.</p>
<p style="text-align: center;"><a class="fasc-button fasc-size-medium fasc-type-flat ico-fa fasc-ico-before fa-bullhorn" style="background-color: #52c0d4; color: #ffffff;" href="http://eepurl.com/bke5Iv" target="_blank" data-fasc-style="background-color:#52c0d4;color:#ffffff;">Odběr novinek</a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_toplist_cz"><h4 class="block-title"><span></span></h4><a href="https://www.toplist.cz/" target="_top"><script language="JavaScript" type="text/javascript">
<!--
document.write('<img src="https://toplist.cz/dot.asp?id=1695425&http='+escape(document.referrer)+'&wi='+escape(window.screen.width)+'&he='+escape(window.screen.height)+'&cd='+escape(window.screen.colorDepth)+'&t='+escape(document.title)+'" alt="TOPlist" border="0" width="1" height="1" />');
//--></script><noscript><img src="https://toplist.cz/dot.asp?id=1695425" alt="TOPlist" border="0" width="1" height="1" /></noscript></a></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><meta name="propeller" content="c6519336c6c399d10140a93f1a903d66" /></p>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.abeceda.xyz/"><img src="https://www.abeceda.xyz/mmedia/2017/06/a-logo.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O NÁS</span></div>Projekt magazínu Abeceda je aktuálně nevýdělečnou aktivitou.
Nejsme spojeni s žádným vydavatelským domem, mediální agenturou a nebo politickou stranou či hnutím.<div class="footer-email-wrap">Kontaktujte nás: <a href="mailto:kontakt@abeceda.xyz">kontakt@abeceda.xyz</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>NÁSLEDUJ NÁS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/abecedaxyz" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+AbecedaXyz" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/abecedaxyz" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/abecedamagazin" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-dolni-container"><ul id="menu-dolni" class="td-subfooter-menu"><li id="menu-item-56251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-56251"><a href="https://www.abeceda.xyz/inzerce/">Inzerce</a></li>
<li id="menu-item-56252" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56252"><a href="https://www.abeceda.xyz/spoluprace/">Spolupráce</a></li>
<li id="menu-item-56391" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56391"><a href="https://www.abeceda.xyz/novy-clanek/">Nový článek</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122"><a href="https://www.abeceda.xyz/prohlaseni-o-autorstvi/">Prohlášení o autorství</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-107"><a href="https://www.abeceda.xyz/prohlaseni-o-cookies/">Cookies</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93"><a href="https://www.abeceda.xyz/pravni-dolozka/">Právní doložka</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94"><a href="https://www.abeceda.xyz/impressum/">Impressum</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113"><a target="_blank" href="http://www.abecedamedia.eu">abecedamedia</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2015 - 2017, Abeceda Magazín, All rights reserved                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

    <div class="bueimp-gallery gallery-lightbox-container controls">
      <div class="slides"></div>

      <div class="title-description">
                <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
        
              </div>

      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Zavřít"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ČETLI JSTE NEJNOVĚJŠÍ ČLÁNKY?</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.abeceda.xyz/video/najviac-co-sme-zazili/" rel="bookmark" title="Najviac čo sme zažili"><img width="100" height="70" class="entry-thumb" src="https://www.abeceda.xyz/mmedia/2017/08/maxresdefault-100x70.jpg" srcset="https://www.abeceda.xyz/mmedia/2017/08/maxresdefault-100x70.jpg 100w, https://www.abeceda.xyz/mmedia/2017/08/maxresdefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Najviac čo sme zažili"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.abeceda.xyz/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.abeceda.xyz/video/najviac-co-sme-zazili/" rel="bookmark" title="Najviac čo sme zažili">Najviac čo sme zažili</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-09T11:52:08+00:00" >9.8.2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.abeceda.xyz/ekonomika/glossarium-minor-xlix/" rel="bookmark" title="Glossarium minor (XLIX)"><img width="100" height="70" class="entry-thumb" src="https://www.abeceda.xyz/mmedia/2017/08/blackcat-023-zachovani-hmotnosti-100x70.jpg" srcset="https://www.abeceda.xyz/mmedia/2017/08/blackcat-023-zachovani-hmotnosti-100x70.jpg 100w, https://www.abeceda.xyz/mmedia/2017/08/blackcat-023-zachovani-hmotnosti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Glossarium minor (XLIX)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.abeceda.xyz/ekonomika/glossarium-minor-xlix/" rel="bookmark" title="Glossarium minor (XLIX)">Glossarium minor (XLIX)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-08T12:00:32+00:00" >8.8.2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.abeceda.xyz/spolecnost/jak-se-to-dela/" rel="bookmark" title="Jak se to dělá"><img width="100" height="70" class="entry-thumb" src="https://www.abeceda.xyz/mmedia/2017/08/goblin-1612076_640-100x70.jpg" srcset="https://www.abeceda.xyz/mmedia/2017/08/goblin-1612076_640-100x70.jpg 100w, https://www.abeceda.xyz/mmedia/2017/08/goblin-1612076_640-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jak se to dělá"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.abeceda.xyz/spolecnost/jak-se-to-dela/" rel="bookmark" title="Jak se to dělá">Jak se to dělá</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-07T12:08:19+00:00" >7.8.2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 598c4608b8514
    -->

    <script type="text/javascript">var bbSite='https___www.abeceda.xyz'; var bbMainDomain='intext.billboard.cz';
type="text/javascript" src="https://code.intext.billboard.cz/code/https___www.abeceda.xyz/code.js"</script><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.abeceda.xyz?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='frontend-css'  href='https://www.abeceda.xyz/wp-content/plugins/wp-rss-multi-importer/css/frontend.css?ver=271fa944c6ccd09d0f805c9be45a62c8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"https:\/\/www.abeceda.xyz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.24'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/social-polls-by-opinionstage/js/shortcodes.js?ver=18.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.abeceda.xyz\/wp-admin\/admin-ajax.php","post_id":"59270"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/jquery.colorbox.js?ver=1.10.6'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/gallery-by-supsystic/src/GridGallery/Colorbox/jquery-colorbox/i18n/jquery.colorbox-cs.js?ver=1.10.6'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/td-composer/css-live/assets/external/ace/ace.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/td-composer/css-live/assets/external/ace/ext-language_tools.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/td-composer/assets/js/js_files_for_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/td-composer/assets/js/js_files_for_plugin_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-includes/js/comment-reply.min.js?ver=271fa944c6ccd09d0f805c9be45a62c8'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/google-drive-wp-media/js/lightbox.js?ver=2.4.4'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/google-drive-wp-media/js/justifiedGallery.js?ver=2.4.4'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/google-drive-wp-media/js/script.js?ver=2.4.4'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-includes/js/wp-embed.min.js?ver=271fa944c6ccd09d0f805c9be45a62c8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"59270 https:\/\/www.abeceda.xyz\/?p=59270","disqusShortname":"abecedaxyz","disqusTitle":"Jak nelze zm\u011bnit Unii","disqusUrl":"https:\/\/www.abeceda.xyz\/politika\/jak-nelze-zmenit-unii\/","options":{"manualSync":false},"postId":"59270"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=271fa944c6ccd09d0f805c9be45a62c8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"abecedaxyz"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=271fa944c6ccd09d0f805c9be45a62c8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var disqus_latest_comments_js_settings = {"disqus_minute_ago":"minutu zp\u011btn\u011b","disqus_minutes_ago":"minut zp\u011btn\u011b","disqus_hour_ago":"hodinu zp\u011btn\u011b","disqus_hours_ago":"hodin zp\u011btn\u011b","disqus_day_ago":"den zp\u011btn\u011b","disqus_days_ago":"dn\u016f zp\u011btn\u011b","disqus_week_ago":"t\u00fdden zp\u011btn\u011b","disqus_weeks_ago":"t\u00fddn\u016f zp\u011btn\u011b","disqus_month_ago":"m\u011bs. zp\u011btn\u011b","disqus_months_ago":"m\u011bs. zp\u011btn\u011b","disqus_year_ago":"rok zp\u011btn\u011b","disqus_years_ago":"let zp\u011btn\u011b","disqus_target_blank":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/disqus-latest-comments/js/disqus-latest-comments-js.min.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UPMECustom = {"ViewProfile":"View Profile","EditProfile":"Edit Profile","UPMEUrl":"https:\/\/www.abeceda.xyz\/wp-content\/plugins\/upme\/","ForgotPass":"Forgot Password","Login":"Login","Messages":{"EnterDetails":"Please enter your username or email to reset password.","EnterEmail":"Please enter your email address.","ValidEmail":"Please enter valid username or email address.","NotAllowed":"Password changes are not allowed for this user.","EmailError":"We are unable to deliver email to your email address. Please contact site admin.","PasswordSent":"We have sent a password reset link to your email address.","WentWrong":"Something went wrong, please try again","RegExistEmail":"Email is already registered.","RegValidEmail":"Email is available","RegInvalidEmail":"Invalid email.","RegEmptyEmail":"Email is empty.","RegExistUsername":"Username is already registered.","RegValidUsername":"Username is available.","RegEmptyUsername":"Username is empty.","RegInValidUsername":"Invalid username.","DelPromptMessage":"Are you sure you want to delete this image?"},"AdminAjax":"https:\/\/www.abeceda.xyz\/wp-admin\/admin-ajax.php","RegFormTitleUsername":"1","confirmDeleteProfile":"Do you want to delete the profile"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/upme/js/upme-custom.js?ver=271fa944c6ccd09d0f805c9be45a62c8'></script>
<script type='text/javascript' src='https://www.abeceda.xyz/wp-content/plugins/wp-rss-multi-importer/scripts/show-excerpt.js?ver=271fa944c6ccd09d0f805c9be45a62c8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.abeceda.xyz/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.abeceda.xyz/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Užíváme cookies, abychom vám zajistili co možná nejsnadnější použití našich webových stránek. Pokud budete nadále prohlížet naše stránky předpokládáme, že s použitím cookies souhlasíte.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Souhlasím</a><a href="https://www.abeceda.xyz/prohlaseni-o-cookies/" target="_blank" id="cn-more-info" class="button bootstrap">Více informací</a>
				</div>
			</div>

<!-- Powered by Orbisius Child Theme Creator | URL: http://orbisius.com/products/wordpress-plugins/orbisius-child-theme-creator/ -->



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_598c4608ba565"></textarea>
						<div id="td_live_css_uid_1_598c4608ba565" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								tdLiveCssInject.init();




								var editor_textarea = jQuery('.td_live_css_uid_1_598c4608ba565');
								var languageTools = ace.require("ace/ext/language_tools");
								var tdcCompleter = {
							        getCompletions: function(editor, session, pos, prefix, callback) {
							            if (prefix.length === 0) {
								            callback( null, [] );
								            return
							            }

								        if ( 'undefined' !== typeof tdcAdminIFrameUI ) {

											var data = {
								                error: undefined,
								                getShortcode: ''
								            };

								            tdcIFrameData.getShortcodeFromData( data );

								            if ( !_.isUndefined( data.error ) ) {
								                tdcDebug.log( data.error );
								            }

								            if ( !_.isUndefined( data.getShortcode ) ) {

									            var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
									                results = data.getShortcode.match( regex );

									            var elClasses = {};

									            for ( var i = 0; i < results.length; i++ ) {
										            var currentClasses = results[ i ]
											            .replace( 'el_class="', '' )
											            .replace( '"', '' )
											            .split( ' ' );

										            for ( var j = 0; j < currentClasses.length; j++ ) {
											            if ( _.isUndefined( elClasses[ currentClasses[ j ] ] ) ) {
												            elClasses[ currentClasses[ j ] ] = '';
											            }
										            }
									            }

									            var arrElClasses = [];

									            for ( var prop in elClasses ) {
										            arrElClasses.push( prop );
									            }

									            callback( null, arrElClasses.map( function( item ){
										            return {
											            name: item,
											            value: item,
											            meta: 'in_page'
										            }
									            }));
								            }
										}
							        }
							    };
								languageTools.addCompleter( tdcCompleter );

								window.editor = ace.edit("td_live_css_uid_1_598c4608ba565");

								// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
								// We did it to reattach the existing compiled css to the new content received from server.
								window.editorChangeHandler = function(){
									//tdwState.lessWasEdited = true;

									window.onbeforeunload  = function () {
										if ( tdwState.lessWasEdited ) {
											return "You have attempted to leave this page. Are you sure?";
										}
										return false;
									};

									var editorValue = editor.getSession().getValue();

									editor_textarea.val( editorValue );

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										tdcAdminIFrameUI.getLiveIframe().contents().find( '.tdw-css-writer-editor:first' ).val( editorValue );
									}

									tdLiveCssInject.less();
								};

								editor.getSession().setValue( editor_textarea.val() );
								editor.getSession().on( 'change', editorChangeHandler );

								editor.setTheme("ace/theme/textmate");
								editor.setShowPrintMargin(false);
								editor.getSession().setMode("ace/mode/less");
								editor.setOptions({
									enableBasicAutocompletion: true,
									enableSnippets: true,
									enableLiveAutocompletion: false
								});

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			 </body>
</html>